Zündspule defekt?

Diskutiere Zündspule defekt? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, seit ca. 2 Tagen habe ich immer beim beschleunigen ein knistern im Radio was ungefähr genau die Funken beim Zünden wiedergibt, je mehr ich...

  1. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hi, seit ca. 2 Tagen habe ich immer beim beschleunigen ein knistern im Radio was ungefähr genau die Funken beim Zünden wiedergibt, je mehr ich beschleinige umso schneller und lauter wird es. Das Radio ist Standard Werkseinbau.

    Jetzt hatte ich ein wenig nachgelesen und komme zu dem Schluss das die Zündkerzen, die Zündkabel oder die Spule defekt sind, bzw. ein Entstörrkondensator nicht mehr funktioniert, wenn es bei Ford sowas gibt?

    Könnte mir da jemand weiterhelfen?

    Gruß Micha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Paddyst170, 04.05.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Hast du denn Probleme beim Beschleunigen? Z.B. Ruckeln im unteren bis mittleren Drehzahlbereich? Schau mal nach der Zündspule, wenn der Motor ne Weile gelaufen ist. Verbrennst du dir daran oder an den Zündkabeln die Finger, ist die Spule hin..
     
  4. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Nein vom Fahrverhalten ist alles ok, dachte her daran das eventuell die Entstörrung nicht mehr so ist wie es sein sollte, gibts da beim Focus überhaupt was zum wechseln, könnten es die alten Zündkerzen sein?
     
  5. #4 Paddyst170, 04.05.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Wieviele km haben die Kerzen denn schon weg?
     
  6. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    80000 km :top1:
     
  7. #6 Paddyst170, 04.05.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Dann versuchs mal mit neuen. Aber bitte, tu dir und deinem Focus den Gefallen, und nimm originale Motorcraft. Und am Besten noch neue Zündkabel dazu, ebenfalls MC. Kostet zwar etwas, aber damit hast du wieder ne Weile Ruhe.
    Und wenn neue Kerzen und Kabel nix helfen, ist es dann doch evtl. die Spule.
     
  8. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Ok so werde ich das dann mal machen ;)
     
  9. #8 Paddyst170, 04.05.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Gut. Viel Erfolg :-)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 jogie79, 04.05.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Versuch erstmal neue kerzen die sind nähmlich schon lange reif bin mir jetzt nicht sicher ob es 45000 oder 60000km waren aber denoch längst überfällig wenn es nicht ein tippfehler war mit 80000km
     
  12. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Nein das ist kein Tippfehler :rotwerden:
     
Thema:

Zündspule defekt?

Die Seite wird geladen...

Zündspule defekt? - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  3. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...
  4. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsleuchte hinten rechts defekt

    Bremsleuchte hinten rechts defekt: Hi an alle. Ich hab heute gemerkt das meine rechte Bremsleuchte hinten defekt ist. Habe mal die Rückleuchten ausgebaut und geschaut. Das...