Zündspule defekt?

Diskutiere Zündspule defekt? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, seit ca. 2 Tagen habe ich immer beim beschleunigen ein knistern im Radio was ungefähr genau die Funken beim Zünden wiedergibt, je mehr ich...

  1. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hi, seit ca. 2 Tagen habe ich immer beim beschleunigen ein knistern im Radio was ungefähr genau die Funken beim Zünden wiedergibt, je mehr ich beschleinige umso schneller und lauter wird es. Das Radio ist Standard Werkseinbau.

    Jetzt hatte ich ein wenig nachgelesen und komme zu dem Schluss das die Zündkerzen, die Zündkabel oder die Spule defekt sind, bzw. ein Entstörrkondensator nicht mehr funktioniert, wenn es bei Ford sowas gibt?

    Könnte mir da jemand weiterhelfen?

    Gruß Micha
     
  2. #2 Paddyst170, 04.05.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Hast du denn Probleme beim Beschleunigen? Z.B. Ruckeln im unteren bis mittleren Drehzahlbereich? Schau mal nach der Zündspule, wenn der Motor ne Weile gelaufen ist. Verbrennst du dir daran oder an den Zündkabeln die Finger, ist die Spule hin..
     
  3. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Nein vom Fahrverhalten ist alles ok, dachte her daran das eventuell die Entstörrung nicht mehr so ist wie es sein sollte, gibts da beim Focus überhaupt was zum wechseln, könnten es die alten Zündkerzen sein?
     
  4. #4 Paddyst170, 04.05.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Wieviele km haben die Kerzen denn schon weg?
     
  5. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    80000 km :top1:
     
  6. #6 Paddyst170, 04.05.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Dann versuchs mal mit neuen. Aber bitte, tu dir und deinem Focus den Gefallen, und nimm originale Motorcraft. Und am Besten noch neue Zündkabel dazu, ebenfalls MC. Kostet zwar etwas, aber damit hast du wieder ne Weile Ruhe.
    Und wenn neue Kerzen und Kabel nix helfen, ist es dann doch evtl. die Spule.
     
  7. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Ok so werde ich das dann mal machen ;)
     
  8. #8 Paddyst170, 04.05.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    469
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Gut. Viel Erfolg :-)
     
  9. #9 jogie79, 04.05.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Versuch erstmal neue kerzen die sind nähmlich schon lange reif bin mir jetzt nicht sicher ob es 45000 oder 60000km waren aber denoch längst überfällig wenn es nicht ein tippfehler war mit 80000km
     
  10. Vaydis

    Vaydis Neuling

    Dabei seit:
    23.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Nein das ist kein Tippfehler :rotwerden:
     
Thema:

Zündspule defekt?

Die Seite wird geladen...

Zündspule defekt? - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  2. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  3. Transit V (Bj. 00-06) F**Y Lima defekt

    Lima defekt: Hallo, Stehe gerade wildeshausen an der Raststätte, mit defekter Lima. ADAC hat gemessen. Aber wieso geht die Batterieleuchte nicht an, wenn sie...
  4. Druckknopf am Handbremse Hebel defekt

    Druckknopf am Handbremse Hebel defekt: Hallo, mir ist eben der Knopf von meinen Handbremshebel gebrochen, kann man den einzeln wechseln oder muss ich die komplette Einheit wechseln .
  5. Sonnenrollo defekt

    Sonnenrollo defekt: Hallo liebe Alle, Nach 6 Jahren macht die elektrische Sonnenrollo nun Probleme. Erst das was ich schon ein paar mal gelesen habe: der Stoff hatte...