Zündspulen funktionieren nicht lange...

Diskutiere Zündspulen funktionieren nicht lange... im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin. Ich habe bei meinem Mondeo 2 nen Zahnriemenriß gehabt und mir alle acht Auslaßventile krum gebogen. Ich habe nun alles gewechselt und...

  1. #1 Mondeo BigMike, 17.04.2008
    Zuletzt von einem Moderator bearbeitet: 17.04.2008
    Mondeo BigMike

    Mondeo BigMike Guest

    Moin Moin. Ich habe bei meinem Mondeo 2 nen Zahnriemenriß gehabt und mir alle acht Auslaßventile krum gebogen. Ich habe nun alles gewechselt und wieder i O gebracht und will nun ne Probefahrt machen und musste feststellen das mir die Zündspule den Dienst verweigert. Der 4te Zylinder funkte nicht. Habe nun ne neue Zündspule eingebaut und die funktionierte nur ca. 30 sec. dann schaltete sich der 1te Zylinder aus. Noch eine neue eingebaut da ging nach 2min der 3te Zylinder nicht mehr richtig. Nun habe ich gestern wieder ne neue Spule eingebaut und die spinnt im Vollastbetrieb am 2ten und 3ten Zylinder und erholt sich wieder im Leerlauf. Wat kann ich da denn machen?
    HILFE ich schieb denn sonst in SEE.:weinen2:
     
  2. #2 Hacky67, 17.04.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Den Zündkondensator hast Du auch mitgewechselt?
    Der hat auch richtigen Kontakt zur Masse?

    Grüsse,


    Hartmut
     
  3. #3 Mondeo BigMike, 18.04.2008
    Mondeo BigMike

    Mondeo BigMike Guest

    Hallo Zündkondensator? Das einzige was an die Zündspule kommt ist das 3 adrige Kabel vom Steuergerät oder wo sitzt der Kondensator? Wäre ja vielleicht die Lösung! Danke schonmal im vorraus.
     
  4. #4 Hacky67, 18.04.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Wenn Du von der Fahrerseite aus in den Motorraum blickst, dann lacht dich zuallererst die Zündspule an. Von der linken Seite ist dort der dreipolige Stecker angebracht.
    Vom gleichen Strang aus geht noch eine einzelne Leitung zu einem zweipoligen Stecker.
    Das ist der Anschluss für den Zündkondensator, der sich (aus dieser Perspektive) rechts unten an der Zündspule befindet (zumindest sollte er das...).

    Die Funktionsweise der Zündung ist wie folgt:

    Bei eingeschalteter Zündung liegt an der Zündspule an der violett/schwarzen Leitung Batterie- Plus an. Ebenso auf der Leitung des Zündkondensators (violett/blau).
    Tatsächlich sind die beiden Leitungen im Kabelstrang zusammengelötet.
    Der Zündkondensator erhält Masse über seine Befestigung (letztlich: den Motorblock).

    Die zwei anderen Leitungen an der Zündspule führen zum Motorsteuergerät (PCM).
    Dort wird die entsprechende Leitung für die gewünschte Zündung kurz auf Masse gelegt.
    Die Zündung erfolgt daraufhin immer in zwei Zusammenhängenden Zylindern:
    Braun/Blau an Masse steuert die Primärspule an,
    welche die Zündspannung für die Zylinder 1 und 4 erzeugt.
    Braun/Grün macht dementsprechend dasselbe für die Zylinder 2 und 3.
    Die Zündkabelanschlüsse dieser gepaarten Zylinder stellen die Enden der jeweiligen Sekundärspule dar.

    Mit diesem Wissen kannst Du ja mal die geschrotteten Zündspulen durchmessen...

    Ich hoffe, ich habe es verständlich ausgedrückt.

    Grüsse,


    Hartmut
     
Thema:

Zündspulen funktionieren nicht lange...

Die Seite wird geladen...

Zündspulen funktionieren nicht lange... - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Rücklicht und hinterer Scheibenwischer funktionieren nicht

    Rücklicht und hinterer Scheibenwischer funktionieren nicht: Hallo zusammen, vor kurzem habe ich festgestellt, dass mein Rückfahrlicht nicht funktioniert. Sicherung und Leuchte sind neu. Des Weiteren geht...
  2. Focus MK1 elektrische Außenspiegel funktionieren seitlich nicht, sondern nur nach oben und unten

    Focus MK1 elektrische Außenspiegel funktionieren seitlich nicht, sondern nur nach oben und unten: Guten Abend, habe leider das Problem, dass ich die elektrischen Außenspiegel nur noch nach oben und unten verstellen kann... nach links und...
  3. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  4. Radio, Zigarettenanzünder und Innenbeleuchtung funktionieren nicht

    Radio, Zigarettenanzünder und Innenbeleuchtung funktionieren nicht: Servus, Ich hab seit gestern das Problem das die oben genannten Dinge nicht mehr angehen, Sicherungen hab ich gewechselt, Birnen hab ich...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motoröl nach Fahrt leer, nach längerer standzeit wieder da

    Motoröl nach Fahrt leer, nach längerer standzeit wieder da: Moin, Ich habe mir am Freitag einen gebrauchten Focus Turnier 2.0 Benzin mit 107000km gekauft. Nun war ich gestern mit einem Freund auf der...