Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL zündung bleibt beim ausschalten an

Diskutiere zündung bleibt beim ausschalten an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo liebes forum! ich hab einen rs der allerzuverlässigsten sorte. er ist so zuverlässig, dass er sogar bei abgezogenem zündschlüssel läuft :)...

  1. #1 alkie@work, 08.06.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    hallo liebes forum!
    ich hab einen rs der allerzuverlässigsten sorte. er ist so zuverlässig, dass er sogar bei abgezogenem zündschlüssel läuft :)
    die einzige möglichkeit ihn auszumachen ist, den karren abzuwürgen. aber selbst dann bleibt die zündung (leuchten im kombiinstrument) an.

    dann muss ich unter die motorhaube kriechen und die batterie kurz ab und wieder anklemmen. dann ist die zündung aus.

    hattet ihr schonmal einen derart zuverlässigen escort? wie habt ihr das problem behoben?

    danke für eure ideen und lösungen
     
  2. #2 Mr.Kleen, 08.06.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Alki...

    Da würde ich doch direkt ma auf den Zündschlosskontakt tippen,der am Zündschloss hinten dran angeflanscht ist.


    Gruss Mr.Kleen
     
  3. #3 alkie@work, 09.06.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    ok danke schonmal für die antwort.

    ich war heute beim verwerter und habe mir einen zünd-start schalter geholt. hat mich gerade mal 5€ gekostet. problem besteht aber weiterhin immernoch :rasend:

    wenn ich die batterie abklemme, bzw. den minuspol geht die zündung ja logischerweise aus. sie bleibt auch aus. wenn es ein problem mit nem schalter sein sollte, würde die zündung doch wieder an gehen oder?
    wo sitzt beim rs ein eventuelles last-stromhalte relais welches für die zündung bzw. klemme 15 zuständig wäre und klemmen könnte??? (welche farbe hat es?)

    grüße
     
  4. #4 escort-driver, 09.06.2009
    escort-driver

    escort-driver Guest

    zu den relais fallen mir nur 2 ein. bzw je eines.
    bis 1/95, R26 farbe schwarz, für lenk/zündschloss
    ab 2/95, R1 schwarz, zündschloss
     
  5. #5 alkie@work, 09.06.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    vielen dank :-)

    ich melde mich, wenn ich mehr weiß
     
  6. #6 alkie@work, 11.06.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    hallo community

    ich war gestern nicht untätig und habe mir mal den sicherungskasten (zeb) genauer angeschaut. ein schwarzes relais r1 ist für den zündstartschalter zuständig.
    als ich das gezogen habe, schien der fehler behoben.

    naja hab ich mir erstmal gedanken gemacht, wofür das relais da ist und warum das auto ohne dieses trotzdem läuft. also bin ich kurzerhand zum ffh gefahren und hab da nen meister gefragt, der mir aber auch keine eindeutige antwort geben konnte.
    also ab zum teileverkauf und das relais bestellt. kommt morgen und soll 22€ kosten. :skeptisch:

    auf der rückfahrt bin ich aber ohne drehzahlmesser und el. fensterheber gefahren. zuhause angekommen stelle ich fest, sicherung für den tacho durchgebrannt. aber die für el. fh war noch in ordnung.
    ist der grund das fehlende relais??

    habe dann mal die zeb ausgebaut und aufgemacht. fotos sind auch dabei.
    naja... wieder eingebaut, alle relais, sicherungen und stecker drauf und jetzt funktioniert erstmal alles wieder.

    http://img192.imageshack.us/img192/5924/10062009146.jpg
    http://img13.imageshack.us/img13/6496/10062009147.jpg
    http://img32.imageshack.us/img32/7015/10062009149.jpg

    ist die zeb hin oder sieht die noch i.o. aus?
     
  7. #7 alkie@work, 15.06.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    kann mir keiner helfen?
     
  8. #8 christian.k, 15.06.2009
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Zündschloss

    Hallo,
    ich habe es auch schon gehabt, war kein großes Problem.

    Beim 1. Mal hat mein freundlicher Ford-Händler das Zündschloss per Rep.-Satz instandgesetzt, alles OK. Der Meister hat aber angemerkt, das es zwar nun wieder funktioniert, er aber eigentlich auch den Sicherungskasten tauschen würde, was ich, da es funktionierte, dankend ablehnte.

    Nach rund 6 Wochen tauchte das Problem merkwürdigerweise wieder auf, habe mir daraufhin vom Schrotti einen gebrauchten Sicherungskasten geholt, nun seit Monaten keine Probleme mehr.

    Im Gegenteil: habe nun sogar auch eine Innenlicht-Abschaltverzögerung dabei, sehr angenehm. :)

    Viele Grüße

    Christian
     
  9. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    also das durhc das ausgebaute Relais von der Zündung die El.Fenster nicht gehen ist klar das diese über das Relais laufen

    Weil betätigen geht ja nur wenn die Zündung an ist....

    Weiters dürfte über dieses Relais auch die Beleuchtung der Nebler- und Scheibenheizungsbeleuchtung gehen

    Und das mim Drehzahlmesser bzw Tacho denke ich ist eine zufällige geschichte das das eben war aber ich denke nicht das dass was mim Relais zum tun hatte....
     
  10. #10 alkie@work, 15.06.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    naja das mit dem relais hat sich ja erledigt, da ich mir ja ein neues geholt habe beim ffh. (ca. 20€)

    momentan funktioniert es ja auch wie es soll. meine frage ist halt, ob ich befürchten muss, dass der fehler doch am sicherungskasten lag und nicht an einem hängendem relais oder ähnlichem??
    deswegen habe ich ja - damit die erfahreneren unter euch sich ein bild davon machen können - einige bilder vom sicherungskasten angehängt.
    ist der sicherungskasten rein optisch noch in ordnung oder WÜRDET IHR den austauschen??
     
  11. #11 escort-driver, 15.06.2009
    escort-driver

    escort-driver Guest

    http://img192.imageshack.us/img192/5924/10062009146.jpg

    die lötstelle die du markiert hast. die wie ein tropfen aussieht, ist eine kalte lötstelle. da kann es zu problemen kommen.
    die anderen bilder muss ich mir noch anschauen.
     
  12. #12 alkie@work, 15.06.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    meinst du die, die an der sicherung sitzt??

    wie entsteht denn ein "kalte lötstelle"?? passiert sowas durch überhitzung?? ich glaube ja kaum, dass ford sowas "serienmäßig" verbaut oder?

    ich werde es mal nachlöten

    und bilder 2+3 sind quasi die gleichen nur 3 ist halt nochmal näher rangezoomt

    danke schonmal :-)
     
Thema:

zündung bleibt beim ausschalten an

Die Seite wird geladen...

zündung bleibt beim ausschalten an - Ähnliche Themen

  1. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  2. Nur noch die fahrertür lässt sich manuell öffnen Rest bleibt zu von innen und aussen.

    Nur noch die fahrertür lässt sich manuell öffnen Rest bleibt zu von innen und aussen.: Hallo ich habe schon im Forum gesucht auch gefunden aber leider ohne Endergebnis. Allso bei mir im maverick war die sicherung der...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  4. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  5. Glühbirne tauschen beim Schalter der Klimaanlage

    Glühbirne tauschen beim Schalter der Klimaanlage: Hallo. Bin neu hier im Forum und habe direkt eine Frage.. Bin seit ein paar Monaten Besitzer eines Mavericks von 2003, bis jetzt das neuste Auto,...