Zündung defekt

Diskutiere Zündung defekt im Ford Taunus TC Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Wenn ich den schlüssel rumdreher geht der anlasser an aber der motor springt nicht an.drehe ich den schlüssel wieder zurück springt der motor kurz...

  1. #1 juncsys, 19.03.2011
    juncsys

    juncsys Neuling

    Dabei seit:
    27.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Wenn ich den schlüssel rumdreher geht der anlasser an aber der motor springt nicht an.drehe ich den schlüssel wieder zurück springt der motor kurz an. An was kann dies liegen?
    V4 1,6L
     
  2. #2 silver600, 19.03.2011
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Tausch mal deine Zündschloßschalter, wird warscheinlich defekt sein.
     
  3. p_u

    p_u Don´t damn me...........

    Dabei seit:
    01.04.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Taunus III Bj. 80, 1,6ltr. H-Zul.
    Morgähn,

    leg mal ein Kabel von der Batterie an Klemme 15 der Zündspule. Wenn er dann anspringt, ist der Schalter vom Zündschloß hinüber.

    Gruß P.U.
     
  4. #4 juncsys, 23.03.2011
    juncsys

    juncsys Neuling

    Dabei seit:
    27.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hab die Spannung mal gemessen .bricht zusammen . Also warscheinlich Zündschloss defekt
    Danke für die Hilfe
     
  5. #5 silver600, 24.03.2011
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    ..sag ich doch :D...
     
Thema:

Zündung defekt

Die Seite wird geladen...

Zündung defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...