Escort 6 (Bj. 92-95) GAL/ALL/CLX Zündung geht nicht mehr aus. Motor läuft weiter :-(

Diskutiere Zündung geht nicht mehr aus. Motor läuft weiter :-( im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Gemeinde, ich habe das Phänomen, dass trotz Schlüsselabziehen Zündung und Motor nicht mehr ausgehen! Ein bischen an der ZEB und den Kabel...

  1. #1 Buchtelino, 30.06.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Hallo Gemeinde,

    ich habe das Phänomen, dass trotz Schlüsselabziehen Zündung und Motor nicht mehr ausgehen! Ein bischen an der ZEB und den Kabel gwackelt und schon waren die Kontroll-Lampen aus. Motor ebenfalls. Jaja, die ZEB, denkt Ihr.....

    Dachte ich auch. "Neue" ZEB bekommen, eingebaut - und das gleiche Problem! Kann doch nicht sein? Das Zündschloss arbeit ordentlich. Radio auf Stufe 1, Lüfter und Benzinpumpe usw. auf 2 und Anlassen auf 3. Alles prima. Schlüssel wieder zurückgedreht und alle Verbraucher inkl. Kontroll-Lampen bleiben weiterhin an.

    Jetzt habe ich rumgetestet und festgestellt, dass wenn ich Relais 1 rausziehe, die Zündung und die roten Kontroll-Lämpchen ausgehen. So weit, so gut. Nur: Ich kann doch nicht immer das Relais ziehen zum Auto abstellen....

    Dann hatte ich eine glorreiche Idee: Ich lasse das schwarze Relais auf Sockel 1 einfach mal weg. Und siehe da - alles geht einwandfrei. Aber auch wirklich alles! Will mich der Escort jetzt vielleicht auf die Hoppla nehmen? Für was braucht man denn dann noch das Relais auf 1? Habe ich irgendwo einen Masseschluß oder Kriechstrom oder so was, daß das Relais nicht abschaltet? Help !

    THX
    Buchtelino
     
  2. #2 Mr.Kleen, 01.07.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Lino ...

    Was meinstn Du mit "Zündschloss arbeitet einwandfrei"??? Das Schloss selbst,oder auch der dahintersitzende Zündschlossschalter ???

    Evt.könnte er auch der Übeltäter sein.
     
  3. #3 Buchtelino, 01.07.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Moin, moin.

    Ich meinte beides. Das Schloss arbeitet einwandfrei ohne Hakeln und so weiter. Auch die Schaltkreisläufe, die das Zündschloss in Stufe 1, 2, 3 bedient, bekommen ordnungsgemäß Strom. Hatte auch schon daran gedacht aber es geht ja alles...

    Du meinst der Drehschalter der am anderen Ende von dem ummantelten Kabel (ROTER PFEIL) mit weißem Stecker von der ZEB liegt? Der geht doch zum Zündschloss, richtig? Das könnte ich mal tauschen und schauen ob dann Relais 1 (GELBER PFEIL) sich danach wieder ausschalten läßt.

    [​IMG]

    Also, wenn das alles ohne Relais 1 geht - für was braucht man das Ding dann ?
     
  4. #4 Francose, 01.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Ist das nicht das Blinkerrelais?
     
  5. #5 Didiford, 01.07.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    das Blinkerrelais sitzt direkt amBlinkerschalter ,das müste das Zündschlossrelais sein
     
  6. #6 Francose, 01.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Haha, ja logisch sonst würde die Zündung ja nicht ausgehen wenn es gezogen wird ... :rotwerden:
     
  7. #7 Buchtelino, 04.07.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Ja, der Punkt geht an Mr.Kleen...
    Der Zündschloßschalter war es. Ein Glück, dass ich das Teil "neu" aus dem Schlachtkombi hatte.

    [​IMG]

    Weg mit dem kaputten krempel und das Problem ist gelöst. Besten Dank dafür !
     
  8. hajo55

    hajo55 Neuling

    Dabei seit:
    06.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort GAL
    Hallo,
    bin neu hier!
    Mich interessiert das mit dem Zündrelais.
    Ich hatte das gleiche Problem, das mein Escort nicht mehr auszustellen war.
    Habe hier den TIP mit dem Ausbau des Zündrelais gelesen, ausgebaut und der Karren funktionierte wieder einwandfrei.
    Mich würde aber trotzdem interessieren wofür diese schwarze Relais gut ist.
     
Thema: Zündung geht nicht mehr aus. Motor läuft weiter :-(
Besucher kamen mit folgenden Suchen
  1. auto zündung geht nicht aus

Die Seite wird geladen...

Zündung geht nicht mehr aus. Motor läuft weiter :-( - Ähnliche Themen

  1. Ford Mondeo 2002 trend Kombi 1,8 125 ps tacho beleuchtung geht nicht

    Ford Mondeo 2002 trend Kombi 1,8 125 ps tacho beleuchtung geht nicht: Hallo com seit ich den wagen gekauft habe vor einer woche geht die tacho beleuchtung nicht. Sprich Tacho Temperatur tank drezahlmesser sonst geht...
  2. Ford Ka geht ständig aus

    Ford Ka geht ständig aus: Hallo, meiner Frau ihr Ka geht ständig beim Abbremsen bzw. Auskuppeln aus. Sie rief den ADAC an. Der nette Herr schrieb in seinem Bericht, dass...
  3. Warnblinker defekt/nur bei Zündung

    Warnblinker defekt/nur bei Zündung: Hallo, der Warnblinker an meinem Transit (2007) funktioniert nur, wenn die Zündung an ist. Ohne Zündung macht er keinen Mucks. Hat vielleicht...
  4. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  5. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...