Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Zündung geht nicht mehr!!!

Diskutiere Zündung geht nicht mehr!!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Morgen zusammen, brauche jetzt mal Hilfe von den Spezialisten. Da meine alte Dame einen Schluck Wasser zuviel im Sicherungskasten hatte, habe...

  1. T1tus

    T1tus Neuling

    Dabei seit:
    19.11.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2, 2.0, 136 PS, EZ 02.1996
    Morgen zusammen,

    brauche jetzt mal Hilfe von den Spezialisten.
    Da meine alte Dame einen Schluck Wasser zuviel im Sicherungskasten hatte, habe ich diesen nach Anleitung ausgebaut und zerlegt (ne Sauarbeit, da mit Schaltgetriebe).
    Naja alles hat dann nach längerem Schrauben, Korrosion von den Platinen entfernen usw. geklappt. So dann wieder alles eingebaut.
    Auch den Fahrersitz mit Sitzheizung. Dann Batterie angeklemmt und die Freude war groß, meine Innenraumlicht und Uhr und alles was vorher nicht ging geht wieder. Tja wäre da nicht der Test gewesen ob er anspringt:(.

    Fehlanzeige keine Reaktion, keine Zündung geht an da tut sich nichts.

    Hat wer von euch ne Idee was das sein kann??
    Neuer Fehler im Sicherungskasten?
    Beim Schrauben ein Kabel gelockert?
    Ein Kabel falsch gesteckt? wobei die alle ja farblich sortiert nur in einen Platz passen
    Ein Relai durchgebrannt (am Minuspol gabs leichte Funken beim Anschließen der Batterie).
    Wäre für jeden Tipp dankbar!


    LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 24.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    alle sicherungen geprüft in allen sicherungsboxen ?
     
  4. T1tus

    T1tus Neuling

    Dabei seit:
    19.11.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2, 2.0, 136 PS, EZ 02.1996
    Also auf den ersten Blick waren alle ganz, kann man irgendwie erkennen, ob ein Relai defekt ist??
     
  5. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Moin...

    Du hattest aber doch hoffentlich nicht die Zündung an, als Du die Batterie angeklemmt hast?!?
    Wenn Du beim Zusammenbau alles richtig angeklemmt hast, würde mir die Sicherung oder das Relais zur Zündung einfallen... Wenns ganz dumm läuft, auch noch das Steuergerät.
    Wieso funkt die Batterie beim anklemmen? Da müssen ja Verbraucher an gewesen sein. Sonst funkt es eher weniger...

    Gruß
    Jo.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zündung geht nicht mehr!!!

Die Seite wird geladen...

Zündung geht nicht mehr!!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...