Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Zündung geht nicht mehr!!!

Diskutiere Zündung geht nicht mehr!!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Morgen zusammen, brauche jetzt mal Hilfe von den Spezialisten. Da meine alte Dame einen Schluck Wasser zuviel im Sicherungskasten hatte, habe...

  1. T1tus

    T1tus Neuling

    Dabei seit:
    19.11.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2, 2.0, 136 PS, EZ 02.1996
    Morgen zusammen,

    brauche jetzt mal Hilfe von den Spezialisten.
    Da meine alte Dame einen Schluck Wasser zuviel im Sicherungskasten hatte, habe ich diesen nach Anleitung ausgebaut und zerlegt (ne Sauarbeit, da mit Schaltgetriebe).
    Naja alles hat dann nach längerem Schrauben, Korrosion von den Platinen entfernen usw. geklappt. So dann wieder alles eingebaut.
    Auch den Fahrersitz mit Sitzheizung. Dann Batterie angeklemmt und die Freude war groß, meine Innenraumlicht und Uhr und alles was vorher nicht ging geht wieder. Tja wäre da nicht der Test gewesen ob er anspringt:(.

    Fehlanzeige keine Reaktion, keine Zündung geht an da tut sich nichts.

    Hat wer von euch ne Idee was das sein kann??
    Neuer Fehler im Sicherungskasten?
    Beim Schrauben ein Kabel gelockert?
    Ein Kabel falsch gesteckt? wobei die alle ja farblich sortiert nur in einen Platz passen
    Ein Relai durchgebrannt (am Minuspol gabs leichte Funken beim Anschließen der Batterie).
    Wäre für jeden Tipp dankbar!


    LG
     
  2. #2 GeloeschterBenutzer, 24.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    alle sicherungen geprüft in allen sicherungsboxen ?
     
  3. T1tus

    T1tus Neuling

    Dabei seit:
    19.11.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2, 2.0, 136 PS, EZ 02.1996
    Also auf den ersten Blick waren alle ganz, kann man irgendwie erkennen, ob ein Relai defekt ist??
     
  4. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Moin...

    Du hattest aber doch hoffentlich nicht die Zündung an, als Du die Batterie angeklemmt hast?!?
    Wenn Du beim Zusammenbau alles richtig angeklemmt hast, würde mir die Sicherung oder das Relais zur Zündung einfallen... Wenns ganz dumm läuft, auch noch das Steuergerät.
    Wieso funkt die Batterie beim anklemmen? Da müssen ja Verbraucher an gewesen sein. Sonst funkt es eher weniger...

    Gruß
    Jo.
     
Thema:

Zündung geht nicht mehr!!!

Die Seite wird geladen...

Zündung geht nicht mehr!!! - Ähnliche Themen

  1. Scheibenwaschanlage Mk3 vorne geht nicht

    Scheibenwaschanlage Mk3 vorne geht nicht: Hallo, es steht ja schon allerhand dazu geschrieben, jedoch trifft nichts auf mein Problem hin: Waschanalage vorne geht nicht, hinten schon. Es...
  2. Ranger '12 (Bj. 12-**) Gänge lassen sich nicht mehr einlegen

    Gänge lassen sich nicht mehr einlegen: Kann mir jemand einen Hinweis geben? Bin im Sumpf eingesackt, jetzt kann ich den Gang nicht mehr ändern! Bin vor und zurück im Wechsel irgendwann...
  3. Tankanzeige zeigt nur bei ausgeschalteten Zündung an

    Tankanzeige zeigt nur bei ausgeschalteten Zündung an: Hallo Zusammen Bei meinem Focus Bj 2002 fiel heute die Tankanzeige von halb voll auf leer und die Tankleuchte geht an. Als ich die Zündung dann...
  4. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  5. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...