Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zündung geht nit, passiert goarnix

Diskutiere Zündung geht nit, passiert goarnix im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hab nen´ Escort Turnier 1.8 TD CL vor kurzem gekauft. Hab aus lauter Freude, n´ paar mal im stand mit Radio, elek. Scheibenheber ect....

  1. #1 Essi Cat, 13.05.2010
    Essi Cat

    Essi Cat Neuling

    Dabei seit:
    13.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier Bj. 95 1.8l TD Ghia
    Hab nen´ Escort Turnier 1.8 TD CL vor kurzem gekauft.
    Hab aus lauter Freude, n´ paar mal im stand mit Radio, elek. Scheibenheber ect. rumgespielt. Na jedenfalls hat die Zündung auch noch geräusche gemacht, sprang aber nit an (denke die batterie ist leer, ist aber auch neu reingekommen) bei zweiten mal sprang aber die zündung garnich mehr an. Macht nur noch "tack tack tack", als ob irgendwatt mit den kontakten nit stimmen würde, weiß es nit, hab da keine ahnung von.

    Woran kann´s also liegen ? Und gibt es tipps o. tricks ?

    LG Essi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flopsen, 13.05.2010
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    1. deine batterie is so leer dass kein funke mehr zustande kommt, da bricht die strom zufuhr für den zündfunken zusammen
    2. batterie laden oder neue kaufen
    3. wenn die karre mit geladener batterie am nächsten morgen wieder nicht anspringt is deine lichtmaschine im eimer oder die kohlen sind runter, in dem fall lima vom schrott holen od kohlen kaufen und einbauen..
     
  4. #3 turboessi, 13.05.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    wenn die lima defekt ist würde er mit voller batterie trotzdem anspringen.
    da es nen diesel ist würde ich sagen das die kerzen eventuell durch sind, da er ja (wenn mit fensterheber gespielt und zündung ewig an) die kerzen ewig glühen lässt und das bei motor stillstand. kenne das von den alten vw modellen die machen da gern mal schlapp wenn die glühanlage zu lange bei motorstillstand mit strom befeuert wird. die werden zu heis und brennen einfach durch.
    ob das beim essi so ist kann ich net 100% sagen, aber ist auf alle fälle mal ne kontrolle wert.
    dreh einfach mal die glühkerzen raus und leg sie auf den block nachdem du sie an die kerzenstecker gemacht hast und schalt mal KURZ die zündung ein. glüht nix, dann ist das dein problem.
     
  5. #4 Buchtelino, 13.05.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Batterie mit Starthilfekabel überbrücken und ne Weile fahren oder
    Batterie über Nacht ans Ladegerät.

    Die ist so schwach, dass das die Relais nur schnarren. Da geht nix mit so wenig Saft.
     
  6. #5 oxidierer, 13.05.2010
    oxidierer

    oxidierer Benutzer

    Dabei seit:
    19.03.2010
    Beiträge:
    329
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo td kombi
    tipp 1: lima muss 100% ok sein
    tipp 2: batterie --"--
    trick 1: dann springt der auch an :)
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Essi Cat, 13.05.2010
    Zuletzt bearbeitet: 13.05.2010
    Essi Cat

    Essi Cat Neuling

    Dabei seit:
    13.05.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier Bj. 95 1.8l TD Ghia
    Viele dank auch, werd´s ma ausprobieren, wenn´s klappt, sach ich bescheid

    Lg Essi

    Re.: Jupp, funkt wieder, anscheinend war die batterie echt nur am ende, sprang sofort an. Danke nochma´ für die ferndiagnose ^^
     
  9. #7 oxidierer, 13.05.2010
    oxidierer

    oxidierer Benutzer

    Dabei seit:
    19.03.2010
    Beiträge:
    329
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo td kombi
    vielleicht mal messen wieviel spannung die lima bringt und wieviel die batterie noch hat.
     
Thema:

Zündung geht nit, passiert goarnix

Die Seite wird geladen...

Zündung geht nit, passiert goarnix - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Ford Focus 2006, trotz eingelegtem Gang passiert nichts

    Ford Focus 2006, trotz eingelegtem Gang passiert nichts: Hallo, Hab ein sehr merkwürdiges phänomen: bin Heute einen steilen Berg nicht weiter gekommen...so rutschig, die Kupplung rutsche jedesmal. Bis...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...