Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Zündung macht "Klack"

Diskutiere Zündung macht "Klack" im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, mein Focus, BJ2000,, 1,6 16v 100PS startet seit heute schlecht. Nach drehen des Zündschlüssels auf Anlassposition gibt es nur...

  1. #1 fordescortturnier, 26.10.2011
    Zuletzt bearbeitet: 26.10.2011
    fordescortturnier

    fordescortturnier Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    ford focus turnier bj1999 dnw 74kw
    Hallo zusammen,
    mein Focus, BJ2000,, 1,6 16v 100PS startet seit heute schlecht.

    Nach drehen des Zündschlüssels auf Anlassposition gibt es nur ein lautes "klack" und nichts passiert. :(
    Die Kontrolleuchten gehen auch ordnungsgemäß aus, die einzige Auffälligkeit, entgegen dem Thread: http://www.ford-forum.de/showthread.php?t=30428&highlight=klack, springt die Temperaturanzeige zum maximalen Ausschlag, fällt aber unmittelbar wieder auf die normale Temperatur.

    Nach mehreren Versuchen springt der Motor auch an.
    Hat einer von euch eine Idee woran es liegen könnte. Ich habe schon in verschiedenen Posts/Threads gelesen dass der Anlasser mehrmals klack macht, bei mir macht er aber nur ein einziges Klack.
    Hin und wieder hat in der Vergangenheit die Batterieladeleuchte kurz und auch nur sporadisch geleuchtet, auch in unterschiedlichen Fahrsituationen. Es gab jedoch nie Probleme bislang, weder beim Starten noch das der Motor ausging etc., aber vielleicht ist das ein wichtiger Hinweis für die Fehlersuche....
    Auf eure Tipps bin ich sehr gespannt und Danke schon mal im voraus :)
     
  2. #2 HeRo11k3, 27.10.2011
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Erster Verdacht: Batterie tot. Wenn du vor dem Anlassen das Licht einschaltest, geht das beim Starten aus bzw. wird extrem dunkel? (dass es etwas dunkler wird ist normal... ich weiß, ist eine blöde Beschreibung, vielleicht kannst du das zum Vergleich mit einem anderen Auto auch mal probieren?)

    Zweiter Verdacht: Magnetschalter oder Kupferwinkel am Anlasser defekt. Springt er besser an, wenn man dem Anlasser ein-zwei leichte Schläge mit dem Hammer verpasst? Dann wird es daran liegen.

    Dritter Verdacht: Massekabel vergammelt. Ich weiß nicht, wo die typischen Kandidaten dafür beim Focus sitzen - außer unter dem Einfüll-Loch für Scheibenwischwasser, weil das da immer drauftropft beim Nachfüllen.

    MfG, HeRo
     
  3. #3 fordescortturnier, 03.11.2011
    fordescortturnier

    fordescortturnier Benutzer

    Dabei seit:
    15.03.2011
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    ford focus turnier bj1999 dnw 74kw
    An der Batterie liegt es definitiv nicht...das Licht bleibt gleich hell...habe das Auto in eine Werkstatt gegeben, die bekommen den Starter schon irgendwie ausgebaut....falls es eine andere Ursache als der Anlasser sein sollte gibt es hier eine Info :::
    leichte Schläge auf den Hinterkopf haben nichts gebracht, aber inzwischen springt das Auto auch gar nicht mehr an, klackt nur noch
     
Thema: Zündung macht "Klack"
Besucher kamen mit folgenden Suchen
  1. Ford Focus beim Starten macht der nur klack klack was ist das

Die Seite wird geladen...

Zündung macht "Klack" - Ähnliche Themen

  1. Klackern beim Starten

    Klackern beim Starten: Hallo Gemeinde, wenn ich mein Mondeo wenn der Kalt ist Starte Klackert der zimlich laut, sobald der Warm ist , ist das auch weg auch wenn ich den...
  2. Klackern beim Lenkrad Bewegung

    Klackern beim Lenkrad Bewegung: Habe den Fofi gestern zugelassen und bei dem ersten Fahrt feststellen müssen, das es bei den leichten Lenkradbewegungen im Stand etwas Klackert....
  3. Zahnriemen wummern klackern.

    Zahnriemen wummern klackern.: Hallo ich habe vor paar Tagen hier mal nachgefragt was für eine spannrolle mein fiesta hat. Jetzt wollte ich neben dem Wechsel m gefragt haben,...
  4. Radio/Navi macht Probleme

    Radio/Navi macht Probleme: Hallo Zusammen, Ich habe ein Problem mit meinem Radio im Galaxy (Bj2003). Es geht um ein Radio mit Navi, genaues Modell weiss ich nicht. Es ist...
  5. Klima einseitig defekt, Batterie macht ständig schlapp

    Klima einseitig defekt, Batterie macht ständig schlapp: Hallo zusammen, folgendes Problem bei meinem S-Max (Diesel, 2.0, 163PS, Bj 07/2014): Im Sommer kommt warme Luft beim Beifahrer raus, obwohl die...