Zündung MK4

Diskutiere Zündung MK4 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Bekomme an meinem Escort ALF BJ 90 1.4l keinen Zündfunken mehr. Alles soweit es geht Nachgelesen und ausgemessen. Zündstrom liegt an Zündspule...

  1. #1 harryhirschberlin, 06.11.2007
    harryhirschberlin

    harryhirschberlin Guest

    Bekomme an meinem Escort ALF BJ 90 1.4l keinen Zündfunken mehr. Alles soweit es geht Nachgelesen und ausgemessen. Zündstrom liegt an Zündspule Klemme 15 an. Beim Einschalten der Zündung läuft auch die Benzinpumpe kurz hörbar an. Alle Steckverbinder am Verteiler und Zündsteuergerät im Motorraum gereinigt. Stecker am Zündsteuergerät hat an 2 Klemmen auch Strom anliegen. Nach der ganzen Mess- und Reinigungsaktion ist er dann auch angesprungen um dann nach ca 1 km Fahrt wieder auszugehen. Wenn der Motor dann ausgeht springt auch schlagartig der Drehzahlmesser auf 0. Hat irgenteiner eine Ahnung woran es liegen könnte?
     
  2. #2 MyRanger, 06.11.2007
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Seit wann ist das Problem?

    Ist das Problem, ausgehen, nur wenn er warm ist oder auch im kalten Zustand gleich nach dem losfahren.

    Springt er dann auch schlecht an?


    MyRanger
     
  3. #3 harryhirschberlin, 07.11.2007
    harryhirschberlin

    harryhirschberlin Guest

    Das Problem existiert seit wir einen neuen Wagen haben und der Escort die meiste Zeit nur noch in der Garage steht. Vorher wurde er täglich gefahren. Durch die längere Standzeit (ca 1 Woche) hatte sich die Batterie entladen. Ladegerät angeschlossen und nach dem Aufladen war auch erst mal alles OK. Dann war die Batterie schon nach 2 Tagen wieder leer. Also wieder Aufgeladen und da sprang er schon nicht mehr an. Wenn er mal angesprungen war, war der Motor kalt und ist dann aber auch direkt angesprungen. Nach kurzer Fahrt, noch bevor der Motor warm war ist er ausgegangen und auch nicht wieder angesprungen.
     
  4. #4 MyRanger, 07.11.2007
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Ja wurde mal auf die Batterie tippen, das die sich tiefen entladen hat.

    Ein Faktor wär noch die Lima.Das die das zeitliche gesegnet hat. Tu mal die ausmessen, würde das ausgehen des Autos nach kurzer Zeit erklären, aber da müsste die Batterieanzeige aufleuchten.

    MyRanger
     
  5. #5 Michael"Balu", 17.11.2007
    Michael"Balu"

    Michael"Balu" Neuling

    Dabei seit:
    22.10.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier, 1998, 1,8i - 16V
    Hallo !
    Das Problem habe ich auch bei meinem Escort Bj. 90 GAF
    1,4i. Das liegt am Hallgeber oder auch Impulsgeber genannt
    der sitzt mit im Verteiler hat der ADAC Mensch durchgemessen.

    Gruß Michael
     
Thema:

Zündung MK4

Die Seite wird geladen...

Zündung MK4 - Ähnliche Themen

  1. Focus MK4 in 2018?

    Focus MK4 in 2018?: Moin, mal eine Frage in die Runde. Kommt 2018 der Focus MK4? Hintergrund zur Frage: Mein Freundlicher rief mich diese Woche an, weil mein...
  2. Mondeo 4 (Bj. 07-10) BA7 Kühler undicht , Mondeo MK4

    Kühler undicht , Mondeo MK4: Hallo zusammen , habe mal ne Frage an euch , mein Kühler ist unten rechts undicht , kann man diesen ohne größere Probleme selber tauschen ? Wenn...
  3. Fieta MK4, 1.25, 75PS Motorlebensdauer

    Fieta MK4, 1.25, 75PS Motorlebensdauer: Hallo Ich bekomme am Wochenende einen Fiesta MK4 Bj.1999. 1,25. 75 PS der Wagen hat 120000 km runter. Wieviek kann der Motor noch laufen,wenn er...
  4. Mondeo MK4 Schiebedach funzt nicht mehr

    Mondeo MK4 Schiebedach funzt nicht mehr: Hallo zusammen, ich habe das Problem das ich an meinen Mondeo BJ 2010 über die Komfortschließung alles zu gemacht habe. Also Fenster hoch und...
  5. Biete Original Subwoofer Sony-Soundsystem Ford Focus MK3, Mondeo MK4 Reserveradmulde

    Original Subwoofer Sony-Soundsystem Ford Focus MK3, Mondeo MK4 Reserveradmulde: Hallo, und wieder ein Überbleibsel aus meinen Focus MK3, bei Interesse einfach melden. Original Subwoofer Sony Soundsystem Ford Focus MK3,...