Zündung u Motor gehen nicht aus

Diskutiere Zündung u Motor gehen nicht aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ersrt mal! Ja wie schon im Betreff bemerkt laüft der Motor auch noch nachdem ich den Schlüssel aus dem Schloss gezogen habe. Auch die...

  1. #1 HoschiDombi, 03.03.2007
    HoschiDombi

    HoschiDombi Guest

    [FONT=verdana, arial, helvetica] Hallo ersrt mal!

    Ja wie schon im Betreff bemerkt laüft der Motor auch noch nachdem ich den Schlüssel aus dem Schloss gezogen habe. Auch die Zündung bleibt noch an selbst wenn ich den Motor abgewürgt habe (muß ich ja leider ). Muß dann noch die Batterie kurz abklemmen damit die Zündung ausgeht.
    Gibt es da irgendein Relais was nicht mehr funktioniert ?

    Bin für jede Antwort dankbar!

    Gruß: Hoschi !!!
    [/FONT]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leon

    Leon Guest

    Klingt nach defektem Zündschloss.
     
  4. #3 petomka, 04.03.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    möglich dass die Lima über das Erregerkabel Spannung zurückschickt und somit dein Zündungsrelaise angezogen lässt, versuch mal den Stecker abzuziehen,was dann passiert (nicht das dicke Ladestromkabel).
     
  5. #4 Hacky67, 04.03.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Hast Du vor kurzem eine Glühlampe in der hinteren Leuchteneinheit gewechselt?

    Grüsse,


    Hartmut
     
  6. #5 HoschiDombi, 04.03.2007
    HoschiDombi

    HoschiDombi Guest

    Danke ersmal für Eure Antworten !

    Habe keine Birne gewechselt!


    Werd das mit dem Stecker aber gleich mal ausprobieren.
    Bin für jede weitere Möglichkeit der Problemlösung dankbar.

    Gruß: Hoschi
     
  7. #6 HoschiDombi, 04.03.2007
    HoschiDombi

    HoschiDombi Guest

    Jaaaa ! War´s Relais in der Sicherungsbox. Der Schalter hing fest. Das gleiche Hatte ich schon mal beim Relais von der Benzinpumpe.

    Auf jedenfall ein herzliches Dankeschön an Alle die geantwortet haben.

    Gruß,
    Hoschi !
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zündung u Motor gehen nicht aus

Die Seite wird geladen...

Zündung u Motor gehen nicht aus - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  2. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  3. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...