Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Zündung

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von Dock, 11.01.2012.

  1. Dock

    Dock Neuling

    Dabei seit:
    11.01.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2, 1995, 2.0 i 16 v
    Hallo leute

    Habe mal ne frage
    Bei meinem Ford Scorpio 2 Bj 95 geht manschmal nur die zündung das heist der anlasser springt an aber der motor nicht wenn ich dan die Batterie abklemme und wieder anklemme springt er an.

    Was könnte das sein

    Danke im vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 john-live-wi, 14.01.2012
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Hey!
    Dein Lastenrelai hat ein schalg. Es wird normal über die Zündung gesteuert, also den laufstromkreis geschaltet.
    Zieht im Relai der Magnet nicht an so wird kein Strom freigegeben.
    Du findest es im Motorraum, neber der Batterie, schmale lange Katsen, vorne die lasche eindrücken hochklappen und nach vorne rausziehn.
    Das Relai sitzt ganz hinten R21 oder ganz einfach das Relai hat 70A
    Mein Tip Conrad.de kostet mal 3,- , beim freundlichen F.H.:boesegrinsen: bist du mit 25,- dabei.
    Wichtig ist nur das du min. 70A wider reinmuss.
    Bei der Gelegenheit überprüfe dein Motorstecker unterhalb Vom ABS Gerät auf der Beifahrerseite ob hier Öl auf und in den Stecker gelaufen ist,oder Kabel plank sind.
    Zum Abhilfe einfach ein kleines Stück Backfolie Über den Stecker Festmachen, ist auch ein heufiger Grund das es Probleme gibt.
     
  4. #3 f23-16v, 29.01.2012
    f23-16v

    f23-16v Neuling

    Dabei seit:
    18.02.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2.3 MT75
    Hall Dock,

    teste mal ob sich das Problem auch durch kurzfristiges Ziehen (einige Sekunden) und wieder Einsetzen der Sicherung F37 (20A gelb - in dem schlanken Sicherungskasten neben der Batterie) beheben lässt, statt die ganze Batterie abzuklemmen.
    Wenn ja könnte es ein Problem mit Feuchtigkeitsschäden im Sicherungskasten selbst geben - aber das kann ich nur durch weitere Fragen abklären ... (dann bitte nochmal bei mir melden)

    VG
    Freddy
     
Thema:

Zündung

Die Seite wird geladen...

Zündung - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Zündung unter Fahrersitz

    Zündung unter Fahrersitz: Hi! Ich habe in meinem 2005er Focus MK2 Ghia einen Recaro Ergomed Sitz verbaut mit elektrischer Verstellung usw. Diesen habe ich an den...
  2. Fusion Facelift (Bj. 05-12) JU2 Surrendes Geräusch aus der Klima bei Zündung ein

    Surrendes Geräusch aus der Klima bei Zündung ein: Hallo, jetzt ist mir gerade eben ein Geräusch aufgefallen dass ich meine so noch nie gehabt zu haben. Wenn der Zündschlüssel auf Position 2 steht,...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta mk7 ACC (Zündung) sicherung wo?

    Fiesta mk7 ACC (Zündung) sicherung wo?: Hallo alle miteinander, ich habe mir eben die Osram LEDriving FOG verbaut. Habe soweit auch alles angeschlossen und es funktioniert auch alles,...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !

    Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !: Hallo zusammen, also folgendes Problem hab ich am Escort: Es fing damit an, dass er ruckelte... Zündkerzen nachgeschaut; waren neue fällig !...
  5. Taunus 12M (P4) (Bj. 62-66) Probleme mit Zündung beim 12M P4

    Probleme mit Zündung beim 12M P4: Hallo zusammen, nachdem ich den Zündverteiler mit elektronischer Zündung ausgebaut hatte, springt mein P4 nach dem Einbau nicht mehr an....