Focus 2 (Bj. 04-08) DA3/DB3 Zündung

Diskutiere Zündung im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo ich fahre einen Ford Focus Tunier 1,6 TDCI Bjh. 11/2005 Vor einer Woche trat bei mir folgendes Problem auf: Nach einer Strecke von ca. 3...

  1. #1 Quentin, 15.12.2012
    Quentin

    Quentin Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier, Bjh. 8/2004, 1,6 tdci
    Hallo
    ich fahre einen Ford Focus Tunier
    1,6 TDCI
    Bjh. 11/2005

    Vor einer Woche trat bei mir folgendes Problem auf:

    Nach einer Strecke von ca. 3 km bremste mein Motor den Wagen kurz 2x hintereinander stark ab, sodass ich fast zum Stillstand kam.
    Danach fuhr das Fzg. normal weiter.

    4 Stunden später auf der Rückfahrt nach wiederum ca. 3 km, bremste der Motor plötzlich wieder das Fzg. stark ab.
    Der Motor nahm keinen Gas mehr an.
    Sämtliche Kontrollleuchten gingen an.
    Tacho und Drehzahlmesser fielen kurzfristig auf Null.
    KM-Anzeiger zeigte nur noch Striche.
    Der Motor lief aber im Standgas ganz normal weiter !!

    Ich stellte den Motor ab.
    Nach einem Neustart lief der Wagen wieder.
    Nach 500m wieder das gleiche Spiel.
    Motor abgestellt, neu gestartet und das Fzg. lief nun wieder bis nach Hause.
    ALLERDINGS blieb die ESP-Warnleuchte an.

    Ein freundlicher Mitarbeiter vom herangerufenen AVD meinte sofort zu wissen, woran es liegen würde.
    Er selber fuhr auch mal Ford und es sei ein bekanntes Problem: Zündschloß ausgeleiert und verursacht dadurch "Kontaktprobleme".
    Er riet mir, das Zündschloß schnellstmöglich ´zu wechseln und untersagte mir offiziell die Weiterfahrt.
    Eine Fehlerdiagnose über den Computer ergab keine Fehlermeldung.

    Da ich aber am nächsten Tag 500 km Autobahnfahrt vor mir hatte und ich keine Lust hatte, das mir das Gleiche auf der linken Spur passiert, fuhr ich mit dem Zweitschlüssel sofort zum Ford-Händler.
    Ich teilte dem dortigen Meister das Problem und die Diagnose des AVD-Mitarbeiter geschildert.
    Der Fordmeister war ganz überrascht von dieser Diagnose und habe von solchen Problemen noch nie etwas gehört.
    Nach seiner Meinung könnte es 1000 Ursahen haben.
    Aber wo sollte man anfangen, wenn der Fehler zur zeit nicht auftritt?!
    Man könnte den Computer von Ford anstöpseln, da dieser ja spezieller wäre.
    Eine gute Idee, a b e r
    es war inzwischen 16 Uhr und keine Mitarbeiter mehr in der Werkstatt.
    Er als meister war sich wohl zu fein dafür.
    Man vertröstete mich auf den nächsten Tag. Früh kommen und Zeit mitbringen.

    Ich pfiff drauf.

    Da auch die Rückfahrt vom Fordhändler mit dem Zweitschlüssel keine Probleme machte, ging ich das Riskio mit Bauchweh ein und fuhr die 500 km ohne Probleme.
    Auch die ganze Woche traten keine Probleme auf.

    Heute habe ich dann mal den Orginalschlüssel wieder ausprobiert.
    Nach 4 km trat wieder das gleiche Problem auf.
    Motor ausgestellt, mit Zweitschlüssel wieder gestartet.
    Nach 500m nochmal das Problem. Diesmal blieb nach einem Neustart wieder die ESP-Kontrollleuchte und die für die Lenkhilfe an.
    Nach einem nochmaligen Neustart gingen alle Kontrollleuchten aus und das Fzg. fuhr wieder ohne Probleme.

    Nun meine Fragen:

    - Kennt jemand diese Symtome??
    - Bei diesen Witterungen und Schneeverhältnissen musste das ESP oft anspringen. Kann da etwas am Sensor oder Ähnlichem sein, dass er darum den Motor runterregelt??

    - Oder könnte es daran liegen, das die Batterie im Hauptschlüssel ziemlich mau ist und deshalb eventuell Fehlmeldung an die Wegfahrsperre gibt ??

    Vielen Dank für Eure Hilfe im Voraus
     
  2. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    für meinen Teil was ich hier schon im Forum gelesen habe, kann ich auch nur sagen dass da Tausend Ursachen vorliegen können.
    Was mir komisch vorkommt dass dein Tacho so seltsam reagierte, das ist etwas was ich die Tage schonmal gelesen hatte. Da würde ich nämlich auf eine kalte Lötstelle tippen der dir die Schwierigkeiten macht, da kann schon mal das ganze Auto spinnen.
    klick dich mal hier durch. Wen du dir zuvor die Diagnose in Werkstatt einholst, und es der Tacho tatsächlich ist, und du dir oder ein guter Freund das zutraust es selber zu Löten dann könntest du dir eine menge Geld sparen. Geht es schief, kannst du immer noch zu Option 1 zurückgreifen.
     
  3. #3 Quentin, 16.12.2012
    Quentin

    Quentin Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier, Bjh. 8/2004, 1,6 tdci
    Vielen Dank, dass sind sehr interessante Links, die du mir gesendet hast.
     
  4. #4 Quentin, 18.12.2012
    Quentin

    Quentin Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier, Bjh. 8/2004, 1,6 tdci
    Danke nochmals Brain für die Links.
    Habe gestern den 2. Link befolgt.
    Nach ersten Fahrten scheint mein Problem behoben zusein.:top1:
     
  5. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    Bitte bitte.

    Sprich du hast gelötet?
     
  6. #6 Quentin, 21.12.2012
    Quentin

    Quentin Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier, Bjh. 8/2004, 1,6 tdci
    Ja, habe sämtliche Lötstellen des Steckeranschluss auf der Platine nachgelötet, da ich so nichts erkennen konnte.

    Heute habe ich wieder eine längere Autobahnfahrt hinter mir und die Zeiger vom Tacho und Drezahl spinnen.

    Muss die wohl noch mal justieren.
    Die Tachonadel blieb zunächst bei 100 hängen, dann zeigte sie 20 km/h zu wenig an, dann 30 km/h zuviel.
    Zum Schluss blieb sie bei geschätzten 280 km/h hängen und blieb bei Stillstand auf 180 km/h.
    Der Drezahlmesser pendelte sich bei 800 U/min ein.

    Musste meine tatsächliche Geschwindigkeit über das Navi ablesen.
     
Thema:

Zündung

Die Seite wird geladen...

Zündung - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  2. Kabel mit Strom über Zündung gesucht

    Kabel mit Strom über Zündung gesucht: Hallo zusammen, ich habe einen Kuga MK 2 von 2014. Ich habe mir nun eine Dashcam zugelegt. Diese sollte automatisch über den Strom vom...
  3. Tankanzeige zeigt nur bei ausgeschalteten Zündung an

    Tankanzeige zeigt nur bei ausgeschalteten Zündung an: Hallo Zusammen Bei meinem Focus Bj 2002 fiel heute die Tankanzeige von halb voll auf leer und die Tankleuchte geht an. Als ich die Zündung dann...
  4. Boardsteckdose bzw Zigarettenanzünder über Zündung

    Boardsteckdose bzw Zigarettenanzünder über Zündung: Holdrio, weis jemand ob man die Steckdosen mit der Zündung aus gehen lassen kann? Beim Focus war es so, beim Kuga sind die immer an. Habe dort...
  5. Zündung setzt intervallartig aus?

    Zündung setzt intervallartig aus?: Servus Leut´s.... Wenn ich meinen Ford (C-Max Mk I Bj. 2006) starten will geht intervallartig die Armatur respektive die Zündung aus und an.........