Escort 4 (Bj. 86-90) GAF/AWF/ALF Zündung

Diskutiere Zündung im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo der Escort von mein Sohn geht immer wieder aus ist ein 1,4 F6D oder B. Also Starten im kalten zustand geht wen er dan ein paar minuteu...

  1. #1 DMD 528, 26.02.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo der Escort von mein Sohn geht immer wieder aus ist ein 1,4 F6D oder B.
    Also Starten im kalten zustand geht wen er dan ein paar minuteu leuft geht er aus und nicht wieder an. Zündspule ist Oky Verteiller auch woran kann das liegen
     
  2. #2 Hunter84, 26.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    ot gebe würde ich zuerst prüfen. kraftstoffpumpe -relais -filter
     
  3. #3 DMD 528, 26.02.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Der Hallgeber war auch noch kaput hab jetzt einen anderen Zündverteiler eingebaut und er leuft nimt aber kein Gas an und hat auch fehlzündungen
     
  4. #4 Hunter84, 26.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    nimt der motor den gas an wenn du am motor den gaszug betätigst und geht die drosselklappe mit auf, und wegen den fehlzündungen vielleicht ist das noch der kraftstoff von den startversuchen oder ist vielleicht der zahnriemen übergerutscht oder zündkabel vertauscht
     
  5. #5 DMD 528, 26.02.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    ich hab den motor ca.1...3 min laufen lassen und dan gasgegeben ob die drosselklappe mit geht hab ich noch nicht kontroliert
    blöde CFI einspritzung
    kann das steuerteil oder drosselklapen poti putsein
     
  6. #6 Hunter84, 27.02.2009
    Zuletzt bearbeitet: 27.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    ich glaub wenn das poti put ist dann bekommt er kein signal von der drosselklappe.
    und somit wird bei lastzustand ein ungefährer wert vom steuergeät an die klappe geleitet oder das steuergerät erechnet sich einen wert aus drehzahl und gaspedalstellung.
    HAt euer auto denn immer noch fehlzündungen.
    und habt ihr zwischenzeitlich irgendwelche stecker abgezogen, dann müsst ihr namlich mal die batterie eine halbe std. abklemmen um die fehler in steuergerät zu löschen
     
  7. #7 DMD 528, 01.03.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    so hab heute das drosselklapen poti das steuerteil den mapsensor getauscht immer noch das gleische also einspritzdüse getauscht
    und immer noch das gleische
    zahnriemmen überprüft alles io
    ich komm nicht mehr weiter
    ist wer hier aus der umgebung z.b. Magdeburg
    meine tel nr. 01714474446
    Danke in vorraus
     
  8. #8 Hunter84, 01.03.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    dann musst du die batterie eine halbe std. abklemmen um die fehler zu löschen (steuergerät reset) dann ein paar minuten im stand laufen lassen und gucken ob es dann wieder geht
     
  9. #9 Onkel Benz, 01.03.2009
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Könnte auch am Motoröl liegen,
    lausch mal drauf wie er sich anhört beim Starten, nachdem er ausgegangen ist.
    Hört es sich beim Starten an, als würde der Motor leer drehen, sprich ohne Widerstand, dann könnte dünneres Öl helfen.

    Hab das gleich Problem bei meinem 1.6 ZETEC,
    nachdem 5W30 reinkam besserte es sich deutlich,
    geht zwar immer noch aus, springt dann aber gleich wieder an und läuft.

    mfg Onkel Benz
     
  10. #10 DMD 528, 01.03.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Die Batteri war ca. 1 stunde ab und der motor will immer noch nicht
    das auto muss dienstag lauffen
    was kann da noch kaputgehen ?????

    mfg Henry
     
  11. #11 Hunter84, 02.03.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    HAT ER DENN IMMER NOCH FEHLZÜNDUNGEN oder läuft er garnicht mehr, sag mal den aktuellen stand wie motor dreht geht aber nicht an oder hat fehlz....
     
Thema:

Zündung

Die Seite wird geladen...

Zündung - Ähnliche Themen

  1. Galaxy 2 Facelift (Bj. 10-15) WA6 Radio ein/aus an Zündung ein/aus koppeln: wie?

    Radio ein/aus an Zündung ein/aus koppeln: wie?: Hallo zusammen, ich habe nun meinen Alhambra 2009 mit einen Galaxy 2015 ausgetauscht. Das neue Auto hat einige Features die mir neu sind, aber...
  2. Keine Leistung Zündung

    Keine Leistung Zündung: Hallo habe Probleme mit vermutlich der Zündung. Auto ruckelt und fährt seit heute Morgen nur noch gefühlt auf 3 Zylinder. Habe Zündkerzen...
  3. Einstellwerte für Zündung u. Ventilspiel

    Einstellwerte für Zündung u. Ventilspiel: Hallo zusammen ich fahre einen 81er F250 und bin jetz auf der suche nach maßen für ventilspiel Und einstellwerte für den zündzeitpunkt. Danke...
  4. Problem mit der Zündung

    Problem mit der Zündung: Hallo liebe Community, Wir haben uns vor knapp 6 Wochen einen FORD FOCUS C-MAX (DM2), 1798 cm3, 125 PS, 92 kW, BJ: 11/06 zugelegt. Seit kurzem...
  5. Zündung geht während der Fahrt aus Ford Focus DA3

    Zündung geht während der Fahrt aus Ford Focus DA3: Hallo, während der Fahrt passiert es, dass die Zündung aus geht und der Motor sich abstellt. Danach geht die Zündung auch erst nach mehreren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden