Escort 4 (Bj. 86-90) GAF/AWF/ALF Zündung

Diskutiere Zündung im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo der Escort von mein Sohn geht immer wieder aus ist ein 1,4 F6D oder B. Also Starten im kalten zustand geht wen er dan ein paar minuteu...

  1. #1 DMD 528, 26.02.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo der Escort von mein Sohn geht immer wieder aus ist ein 1,4 F6D oder B.
    Also Starten im kalten zustand geht wen er dan ein paar minuteu leuft geht er aus und nicht wieder an. Zündspule ist Oky Verteiller auch woran kann das liegen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hunter84, 26.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    ot gebe würde ich zuerst prüfen. kraftstoffpumpe -relais -filter
     
  4. #3 DMD 528, 26.02.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Der Hallgeber war auch noch kaput hab jetzt einen anderen Zündverteiler eingebaut und er leuft nimt aber kein Gas an und hat auch fehlzündungen
     
  5. #4 Hunter84, 26.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    nimt der motor den gas an wenn du am motor den gaszug betätigst und geht die drosselklappe mit auf, und wegen den fehlzündungen vielleicht ist das noch der kraftstoff von den startversuchen oder ist vielleicht der zahnriemen übergerutscht oder zündkabel vertauscht
     
  6. #5 DMD 528, 26.02.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    ich hab den motor ca.1...3 min laufen lassen und dan gasgegeben ob die drosselklappe mit geht hab ich noch nicht kontroliert
    blöde CFI einspritzung
    kann das steuerteil oder drosselklapen poti putsein
     
  7. #6 Hunter84, 27.02.2009
    Zuletzt bearbeitet: 27.02.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    ich glaub wenn das poti put ist dann bekommt er kein signal von der drosselklappe.
    und somit wird bei lastzustand ein ungefährer wert vom steuergeät an die klappe geleitet oder das steuergerät erechnet sich einen wert aus drehzahl und gaspedalstellung.
    HAt euer auto denn immer noch fehlzündungen.
    und habt ihr zwischenzeitlich irgendwelche stecker abgezogen, dann müsst ihr namlich mal die batterie eine halbe std. abklemmen um die fehler in steuergerät zu löschen
     
  8. #7 DMD 528, 01.03.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    so hab heute das drosselklapen poti das steuerteil den mapsensor getauscht immer noch das gleische also einspritzdüse getauscht
    und immer noch das gleische
    zahnriemmen überprüft alles io
    ich komm nicht mehr weiter
    ist wer hier aus der umgebung z.b. Magdeburg
    meine tel nr. 01714474446
    Danke in vorraus
     
  9. #8 Hunter84, 01.03.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    dann musst du die batterie eine halbe std. abklemmen um die fehler zu löschen (steuergerät reset) dann ein paar minuten im stand laufen lassen und gucken ob es dann wieder geht
     
  10. #9 Onkel Benz, 01.03.2009
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Könnte auch am Motoröl liegen,
    lausch mal drauf wie er sich anhört beim Starten, nachdem er ausgegangen ist.
    Hört es sich beim Starten an, als würde der Motor leer drehen, sprich ohne Widerstand, dann könnte dünneres Öl helfen.

    Hab das gleich Problem bei meinem 1.6 ZETEC,
    nachdem 5W30 reinkam besserte es sich deutlich,
    geht zwar immer noch aus, springt dann aber gleich wieder an und läuft.

    mfg Onkel Benz
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 DMD 528, 01.03.2009
    DMD 528

    DMD 528 Neuling

    Dabei seit:
    19.06.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Die Batteri war ca. 1 stunde ab und der motor will immer noch nicht
    das auto muss dienstag lauffen
    was kann da noch kaputgehen ?????

    mfg Henry
     
  13. #11 Hunter84, 02.03.2009
    Hunter84

    Hunter84 Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK4 Alf,1990,1,6i efi
    HAT ER DENN IMMER NOCH FEHLZÜNDUNGEN oder läuft er garnicht mehr, sag mal den aktuellen stand wie motor dreht geht aber nicht an oder hat fehlz....
     
Thema:

Zündung

Die Seite wird geladen...

Zündung - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Zündung unter Fahrersitz

    Zündung unter Fahrersitz: Hi! Ich habe in meinem 2005er Focus MK2 Ghia einen Recaro Ergomed Sitz verbaut mit elektrischer Verstellung usw. Diesen habe ich an den...
  2. Fusion Facelift (Bj. 05-12) JU2 Surrendes Geräusch aus der Klima bei Zündung ein

    Surrendes Geräusch aus der Klima bei Zündung ein: Hallo, jetzt ist mir gerade eben ein Geräusch aufgefallen dass ich meine so noch nie gehabt zu haben. Wenn der Zündschlüssel auf Position 2 steht,...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta mk7 ACC (Zündung) sicherung wo?

    Fiesta mk7 ACC (Zündung) sicherung wo?: Hallo alle miteinander, ich habe mir eben die Osram LEDriving FOG verbaut. Habe soweit auch alles angeschlossen und es funktioniert auch alles,...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !

    Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !: Hallo zusammen, also folgendes Problem hab ich am Escort: Es fing damit an, dass er ruckelte... Zündkerzen nachgeschaut; waren neue fällig !...
  5. Taunus 12M (P4) (Bj. 62-66) Probleme mit Zündung beim 12M P4

    Probleme mit Zündung beim 12M P4: Hallo zusammen, nachdem ich den Zündverteiler mit elektronischer Zündung ausgebaut hatte, springt mein P4 nach dem Einbau nicht mehr an....