Fiesta 3 (Bj. 89-94) GFJ Zündung

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von fitti 13, 16.04.2011.

  1. #1 fitti 13, 16.04.2011
    fitti 13

    fitti 13 Neuling

    Dabei seit:
    16.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 1,3 1993
    Hallo-Hab da mal ne Frage-Der Fiesta meiner Tochter läuft nur noch auf 3 Zylinder.
    habe neue Kerzen drin und den Kerzenstecker von zylinder nr.2 gewechselt.Nüscht.Der Verteiler oder was das sein soll-liegt so blöd-hab leider keine Bühne.Was kann das sein?Oben auf dem motor wo sonst der luftfilter sitzt ist ein kasten steht EFI drauf.Bin Kein Schlosser -bemühe mich aber.danke im vorraus-gruss
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EinseinserVergaser, 16.04.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi,

    ein Paar Infos, um welches Auto es sich überhaupt handelt, wären schon schön.

    In deinem Avatar steht ein 93er 1.3er??!

    Der hat keinen Verteiler, den hat nichtmal mein 91er Vergasermotor.

    Du hast auf der Rückseite deines Motors eine Doppelfunkenspule, die "könnte" hin sein.
    Kann aber auch sein das auf dem Zylinder ein Ventil durch ist, dann hört sich das auch so an als würde er da nicht Zünden, da er ja dann auch nicht wirklich richtig verbrennt-.-

    Gruß

    Daniel
     
  4. #3 Onkel Henry, 16.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Eine Doppelfunkenzündspule heißt so, weil sie immer auf zwei Zylindern gleichzeitig einen Funken erzeugt. Da kann also nicht die Spule defekt sein, wenn nur ein Zylinder im Quartett fehlt. Wenn Kerzen und Kabel ausgeschlossen werden können, liegt es nicht mehr an der Zündung.

    Der 1.3 braucht eine regelmäßige Ventilspielkontrolle, schon weil es bei dem Motor immer mal wieder Nockenwellenschäden gab. Das würde ich als erstes mal in Angriff nehmen.
    Gruß

    Onkel Henry
     
  5. #4 EinseinserVergaser, 20.04.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    @ Henry

    Ich weiß wie eine Doppelfunkenspule funktioniert, ich bin kein Bäcker (siehe Profilinformationen).
    Ich habe in meinem Leben, an genau diesem Auto, schon 2 Spulen austauschen müssen, wo nur EIN Zylinder gefehlt hat. Also ist es doch möglich wie du siehst, das es die Spule ist!

    @Fitti

    Und, gibt es schon etwas neues?

    Gruß

    Daniel
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zündung

Die Seite wird geladen...

Zündung - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Zündung unter Fahrersitz

    Zündung unter Fahrersitz: Hi! Ich habe in meinem 2005er Focus MK2 Ghia einen Recaro Ergomed Sitz verbaut mit elektrischer Verstellung usw. Diesen habe ich an den...
  2. Fusion Facelift (Bj. 05-12) JU2 Surrendes Geräusch aus der Klima bei Zündung ein

    Surrendes Geräusch aus der Klima bei Zündung ein: Hallo, jetzt ist mir gerade eben ein Geräusch aufgefallen dass ich meine so noch nie gehabt zu haben. Wenn der Zündschlüssel auf Position 2 steht,...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta mk7 ACC (Zündung) sicherung wo?

    Fiesta mk7 ACC (Zündung) sicherung wo?: Hallo alle miteinander, ich habe mir eben die Osram LEDriving FOG verbaut. Habe soweit auch alles angeschlossen und es funktioniert auch alles,...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !

    Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !: Hallo zusammen, also folgendes Problem hab ich am Escort: Es fing damit an, dass er ruckelte... Zündkerzen nachgeschaut; waren neue fällig !...
  5. Taunus 12M (P4) (Bj. 62-66) Probleme mit Zündung beim 12M P4

    Probleme mit Zündung beim 12M P4: Hallo zusammen, nachdem ich den Zündverteiler mit elektronischer Zündung ausgebaut hatte, springt mein P4 nach dem Einbau nicht mehr an....