Sierra '90 (Bj. 90-93) GB*/BN* Zündungsprobleme

Dieses Thema im Forum "Ford Sierra Forum" wurde erstellt von whitemondeo95, 09.10.2011.

  1. #1 whitemondeo95, 09.10.2011
    Zuletzt bearbeitet: 09.10.2011
    whitemondeo95

    whitemondeo95 Neuling

    Dabei seit:
    26.03.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra, 1989, 2.0 Liter
    Hi, eigentl. bin ich als Mondeo angemeldet ;) der lebt aber leider nichtmehr nun habe ich mir einen Sierra Bj. 89 gekauft..folgendes Problem: Es ist der 2.0 liter Motor, heute habe ich den Radio ausgebaut (Ford Sierra 2000) heist der, nach dem Ausbau ist mir schon aufgefallen das die Zündung verzögert einsetzt d.h. er sprang nicht sofort an, als ich ein Stück gefahren bin und ihn dann ausgemacht habe wollte er nichtmehr anspringen? Da ich an einem Berg stand konnte ich ihn im 3. Gang wieder anfahren..kann das sein das irgend eine Sicherung geflogen ist?
    Ich habe das Handbuch nicht und so auch nicht die Sicherungsbelegung, wäre nett wenn die vll. jmd verlinken könnte oder hochladen (: Dann kann ich mal checken ob irgendeine Sicherung durchgebrannt ist, oder ihr gebt mir konstruktivere Vorschläge d:
    Achja, noch etwas zum Schluss, ich wollte einen neueren Radio einbauen musste dann aber feststellen das mir die zur verfügung stehenden Stecker leider 0 bringen :verdutzt: (länglich) gibt es Adapter um auf neuer Radios wechseln zu können?

    Danke im vorraus, ich hoffe ihr könnt mir helfen.

    Mfg Silversierra89 :lol:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Schau mal im Motorraum der Sicherungskasten Fahrerseite. Im Deckel ist normalerweise eine Pictogramm-Erklärung, wo welche Sicherung sitzt.

    Fürs Radio: Du brauchst einen Adapter Ford auf ISO bzw. Radiospezifisch. Ich schaue heute Mittag mal nach, einen Ford auf ISO müsste ich evtl. noch haben.

    Die Stecker im Auto sind bestimmt 2 schmale, einer Schwarz, der andere Braun.
     
  4. #3 whitemondeo95, 10.10.2011
    whitemondeo95

    whitemondeo95 Neuling

    Dabei seit:
    26.03.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra, 1989, 2.0 Liter
    Stimmt, das mit der Belegung im Deckel hab ich ganz ve rgessen. Welche Sicherung könnte da geflogen sein? Grob? (:

    Stimmt sind 2 schmale längliche Stecker + Radio..hab gestern.schonm geschaut..ist das der Adapter: http://www.amazon.de/gp/aw/d/B005MB5PRA/ref=redir_mdp_mobile/280-6804305-8078407 ?

    Danke schonmal für die schnelle Antwort (:
    Mfg
     
  5. Pommi

    Pommi Guest

    Genau der Adapter ist das.

    An Sicherung glaube ich kaum. Wenn es die Sicherung wäre, wäre es mit 99% Sicherheit die der Zündung. Und dann könntest du das Auto auch nicht mehr anrollen lassen.

    Drehte sich denn der Anlasser?

    Lade mal deine Batterie auf. Möglich, dass der Anlasser einfach zu langsam gedreht hat. Beim ersten mal hat es evtl. gerade so noch gereicht. Beim zweiten mal dann nicht mehr.
     
  6. #5 whitemondeo95, 10.10.2011
    whitemondeo95

    whitemondeo95 Neuling

    Dabei seit:
    26.03.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra, 1989, 2.0 Liter
    Ok, dann kann ich den Adapter schonmal bestellen.

    Ne' der Anlasser macht keinen Mucks, lediglich Innenraumbeleuchtung ist bei Stellung II an sowie Tacho und Uhr, ich werd heut mal ne andere batterie anschließen, vll. ist einfach ne Zelle zusammengefallen. Wenn du sagst es liegt nicht an ner' Sicherung.

    Nochmals danke ;)
    Ich geb' Meldung was passiert.
     
  7. #6 whitemondeo95, 10.10.2011
    whitemondeo95

    whitemondeo95 Neuling

    Dabei seit:
    26.03.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Sierra, 1989, 2.0 Liter
    Finish

    Also, neue Batterie eingebaut..Schlüssel rumgedreht und: läuft! :top1:

    Danke für die Hilfe (: Top-Forumer

    Bis bald.

    Mfg.

    /close
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zündungsprobleme

Die Seite wird geladen...

Zündungsprobleme - Ähnliche Themen

  1. Mondeo hat Zündungsprobleme und Drehzahlschwankung

    Mondeo hat Zündungsprobleme und Drehzahlschwankung: Hallo Ford Freunde Ich habe ein Problem mit meinem Mondeo MK1. Hier schonmal ein paar Daten über das Auto. Ford Mondeo MK1 Kombi Baujahr 1995...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Zündungsprobleme: Zündung kommt erst nach 3-5 Sekunden

    Zündungsprobleme: Zündung kommt erst nach 3-5 Sekunden: Moin, seit es etwas kälter ist, habe ich frühs immer das Problem, dass die Zündung nicht gleich anspringt. Am Anfang, also letzte Woche, habe ich...
  3. Fiesta 7 (Bj. 08-12) JA8 Zündungsprobleme

    Zündungsprobleme: Hey ich habe eine Frage. Mein Auto Stand jetzt den gestriegen Tag komplett. Über Nacht waren es hier vllt... -2 bis -3°C Heute morgen...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ford Escort 1,4l Zündungsprobleme im Stand ??

    Ford Escort 1,4l Zündungsprobleme im Stand ??: Hallo, hab da mal ein paar Fragen und zwar hab ich seit längerem das Problem, dass meine Karre im Stand derbe am Ruckeln und Vibrien ist und vor...