Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zünkerzen Schwarz! Verbrauch zu hoch

Diskutiere Zünkerzen Schwarz! Verbrauch zu hoch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; So, ich mal wieder.:) Folgendes Problem: Mein verbrauch ist einfach zu hoch! Ergo, heute habe ich mal die Zünkerzen gecheckt und die waren...

  1. #1 boris3001, 25.09.2011
    Zuletzt bearbeitet: 25.09.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    So, ich mal wieder.:)
    Folgendes Problem:

    Mein verbrauch ist einfach zu hoch! Ergo, heute habe ich mal die Zünkerzen gecheckt und die waren schwarz, schöne Kohleschicht drauf.:verdutzt: Also zuviel Sprit wird eingespritzt!!!:wuetend:
    Zünkerzenbild 3/4

    Folgendes habe ich schon kontroliert:

    1) Temp. Fühler Kühlflüsigkeit, funzt, Wiederstand verändert sich.
    2) LLRV, gesäubert, funzt.
    3 )KGEV, is zu weit offen, Feder gebrochen, werd ich tauschen, aber kann der Verbrauch an dem Liegen?
    4) Alle Stecker mit Kontaktspray behandelt.
    5) Lambda, solte gehen da er gerade die AU bestanden hatt.
    6) Luftfilter, neu

    7) LMM, im Standgas beim Abziehen des steckers keine änderung am Laufferhalten, jedoch wenn ich ein bischen Gas gebe und den Stecker ziehe, geht die Drehzal nach unten, sollte doch dan auch funzen?

    Motor läuft einwandfrei, ohne aussetzer, ruckeln etc......... Keinerlei Motorprobleme!!!

    Was kann das verdammt noch mal noch sein? Ich weiß nimmer weiter.
    400 km mit einem ganzen Tank is einfach zu viel (oder zu wenig je nach dem:))
    Nur Mittelstrecken ohne BAB, wenn ich nur auf der BAB fahre liegt der Verbrauch bei 7 l. Ich bin verwiert!?!?!?!
     

    Anhänge:

  2. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    der motortemperaturfühler sollte aber auch angemessene werte haben. wenn sie sich nur verändern sagt das nicht viel ;) also mit der wertetabelle vergleichen.

    lambda kann trotzdem im eimer sein.

    luftmassenmesser-stecker-abzieh-quatsch bringt eh keine genaue aussage.

    zunächst tippe ich auf die 3 dinge.

    fahre in die werkstatt und lass für 10euro den speicher auslesen. dann sehen wir weiter.
     
  3. #3 boris3001, 25.09.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi MTC, die werte stimmen überein ungefähr.
    Ok, wenn da irgendetwas im Eimer ist speichert der das dann im Fehlerspeicher?
    Mich wundert nur das ich keinerlei Laufprobleme habe!
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    man muss nicht gleich laufprobleme haben, nur weil ein wenig zuviel sprit eingespritzt wird.

    zuerts tippe ich auf verschlissene lambdasonde, dann auf luftmassenmesser, wenn der temperaturfühler in ordnung ist.

    fehlerhafte werte vom LMM werden im MSG abgespeichert.

    KGEV wird nichts wirklich am verbrauch tun.

    haste auch den stecker vom der lambdasonde behandelt? wenn ja, merke dir fürs nächste mal: den stecker behandelt am NICHT mit irgendwelchen mitteln. nur öffnen und schließen.
     
  5. #5 boris3001, 25.09.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Und warum nicht den Secker behandeln?
     
  6. #6 escort-driver, 25.09.2011
    escort-driver

    escort-driver Guest

    Weil sonst kriechströme entstehen können.
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    zudem läuft den meisten gerne dann mal was am kabel hinunter, was dann auf die lambdasonde selbst trifft und dann den außenreferenzwert der lambdasonde versaut.
     
  8. #8 boris3001, 26.09.2011
    Zuletzt bearbeitet: 26.09.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    billig-kram zum selberbasteln.

    kaufe dir eine bei daparto.de von einem vernünften markenhersteller.
     
  10. #10 boris3001, 26.09.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
  11. #11 boris3001, 29.09.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Soooo...
    neue Lambda drine.

    Mal sehen was der Verbrauch sacht.:gruebel:
     
  12. r4w

    r4w Neuling

    Dabei seit:
    06.10.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 97er EZ
    und, was sagt der Verbrauch?

    Mein Essi braucht auch viel zu viel Sprit :P
     
  13. #13 boris3001, 08.10.2011
    Zuletzt bearbeitet: 08.10.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Verbrauch eindeutig runter:) Temperaturfühler und LMM konnte ich vorher ausmerzen, blieb nur noch die Lambda.
    Vor der neuen Lambda 1/8 Tank 40 km auf kurzstecke:verdutzt:
    Jetzt nach 30 km Kurzstecke noch nicht mal von ende, an den Anfang von dem dicken Balken bei der ganz vollen Anzeige (hoffe hab das verständlich ausgedrückt):)
    Auf gemischter Strecke BAB + Kurzstecke= 7,5 l:top1: Dieser wert ist im vergleich derselbe geblieben. Mir ging es aber um die Kurzstecken, da ich kaum oder selten BAB fahre. Sehr viel Landstraße und Kurzstrecken.

    Kurzstrecke werde ich länger jetzt beobachten und berichten:top1:

    Zündkerzen nach wechsel auch Sauber gemacht. Am Endtopf sieht man schon das das endrohr nicht mehr so verrust ist wie vorher und die kerzen werde ich nach en paar km mal kontrolieren.

    PS: Danke MTC dein Tipp war gnadenlos RICHTIG, großer Meister:pimpkoenig:
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    gern geschehen
     
  15. #15 boris3001, 16.10.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi, ok bin jetzt mit nen 1/4 Tank 125 km gekommen:eingeschnappt: Is mir immer noch zu wenig:wuetend: Aber schon mal 25 km mehr wie mit der alten Lambda.

    Was könnt ich denn noch schauen:verdutzt:
     
  16. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    wie sieht das zündkerzenbild jetzt aus?

    mein verbrauch ist momentan ähnlich. allerdings trete ich ihn auch in der stadt. es kommt also stark drauf, wie du fährst. schalten bei 2500 oder bei 5500U/min (so wie ich) machen einen deutlichen unterschied.


    haste eine dicke anlage drin? fahr mal ohne oder mit leiser musik. du wirst merken, dass das gerne mal ein ganzer liter sein kann, denn du sparst! hab ich erschreckend feststellen müssen, als ich mal zwangsweise mit leiser musik fahren musste (mitfahrer).
     
  17. CleaN

    CleaN Guest

    Was hat die Musik mit dem Verbrauch am Hut? :gruebel:
    Durch die Anlage, klar. Das gewicht der Komponenten.
    Aber ich merke kein Unterschied beim verbrauch, ob ich nun mit Musik oder Ohne fahre.
     
  18. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    stichwort lichtmaschine.

    je höher die stromabnahme, umso höher der mechanische widerstand der lichtmaschine. es gibt ja genügend leute die meinen, die extra kein licht anmachen um sprit zu sparen (ca. 0,1Liter mehrverbauch) bei 110Watt.


    anlagen im auto haben schnell über 500-1000watt. da kommt dann schnell ein halber bis ganzer liter mehrverbrauch zustand.

    um diesen widerstand auszugleichen muss der motor mehr kraft aufbringen. ergo höherer verbrauch.

    ist vergleichbar mit der klimaanlage.
     
  19. #19 boris3001, 16.10.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Also mein jetziges Bild kommt dem 2er nach von den Kerzenbildern am anfag des Treades:gruebel: Also ok oder? Ich bin verwirt:verdutzt: Musik..... ja ich höre immer laut, hab ne Kiste im Kofferraum und ne 300Watt endstufe:)
     
  20. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
Thema:

Zünkerzen Schwarz! Verbrauch zu hoch

Die Seite wird geladen...

Zünkerzen Schwarz! Verbrauch zu hoch - Ähnliche Themen

  1. Verbrauch Scorpio

    Verbrauch Scorpio: War die Tage an der Ostsee zum Angeln,1600KM gefahren laut BC Verbrauch 9,9 Liter ist doch super für ein 20 Jahre altes Dickschiff nicht...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Fensterscheibe (Fahrerseite) fährt schief hoch

    Fensterscheibe (Fahrerseite) fährt schief hoch: Hallo zusammen, bei meinem Focus fährt die Scheibe der Fahrertür schief hoch. Hatte soeben auch die Türverkleidung ab (soweit es möglich ist :-)...
  3. Suche Suche: PP Felgen in schwarz

    Suche: PP Felgen in schwarz: Guten Tag zusammen, Ich bin auf der Suche nach den Performance Felgen in schwarz. Falls Jmd seine verkaufen mag, bitte melden;) Gruß Karsten
  4. Biete Biete Ranger Limited Felgen in schwarz, 500km, + Reserverad

    Biete Ranger Limited Felgen in schwarz, 500km, + Reserverad: Ich biete einen Satz original Ford AluFelgen für den Facelift Ranger (8Jx17, ET55 mit 265/65 17) mit Muttern und Nabenabdeckung. Sie sind eine...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Raildrucksensor zu hoch

    Raildrucksensor zu hoch: Hallo zusammen, Ich habe ein Mondeo mk4 2.2 TDCI.. auf der Autobahn beim beschleunigen ca. 160 km/h hat er mir motorstörung angezeigt und ist in...