Zuheizer defekt

Diskutiere Zuheizer defekt im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hi Leute, habe ein problem. an unserem galaxy ist seit einiger zeit der zuheizer defekt. dementsprechend braucht der motor eine halbe...

  1. psk02

    psk02 Guest

    Hi Leute,

    habe ein problem.

    an unserem galaxy ist seit einiger zeit der zuheizer defekt. dementsprechend braucht der motor eine halbe ewigkeit um auf temperatur zu kommen. thermostat ist nocj nicht alt, also ist dieses noch in ordnung.

    zurück zum zuheizer.
    habe eíne neue glühkerze für diesen gekauft und beim einbau habe ich festgestellt, dass die spritpumpe die den diesel zum heizer pumpt auch übern jordan gegangen ist, weil die kontakte oxidiert waren und somit auch aubgebrochen sind.

    also auch neue pumpe gekauft eingebaut, aber es tut sich nichts!!!

    wenn ich an den anschlüßen der pumpe mal auf spannung messe kommt da kein saft an.

    kann mir einer helfen?
    wann geht die pumpe an?
    hat jemand evtl einen stromlaufplan, damit ich mal die kabel durchmessen kann?
    gibt es vllt. extra sicherungen dafür im motorraum?


    bin für jede art von hilfe dankbar.

    gruß

    EDIT: achja es handelt sich um nen galaxy concept van mit dem 1,9 TDI PD mit 90 PS. Baujahr 04.2000
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Also nach das alte Modell? In dem Zeitraum war ja gerade Modellwechsel.
     
  4. psk02

    psk02 Guest

    hi
    ja genau das alte modell is das noch.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Du hast ja sicher beim Glühkerzenwechsel den Zuheizer ordentlich ausgeblasen? Hast du die neue Keramikkerze eingebaut? Ist eine Kerze mit Kabel dran, die alte Version ist nur verschraubt. Die verrusen nämlich nicht so schnell. Rest als PN
     
  6. #5 xrs2000i, 13.02.2006
    xrs2000i

    xrs2000i Benutzer

    Dabei seit:
    19.11.2005
    Beiträge:
    97
    Zustimmungen:
    0
    Stromlaufplan sollte kein Problem sein weil ist ja alles von VW was da drin ist. Quasi baugleich mit dem Sharan und ich arbeite bei VW.

    Der Zuheizer ist ein großes Problem bei den Möhren. Man darf die z.B. auf gar keinen Fall mit Biodiesel betrieben dann gehen die innerhalb kürzester Zeot kaputt. Würde mal den Fehlerspeicher auslesen lassen von dem Zuheizer. Wenn du z.B. nen Fehler drin hast mit "Umwälzpumpe" drin hast dann läuft der Zuheizer auch nicht und die Dosierpumpe wird ja auch über den Zuheizer angesteuert. Wenn also der Zuheizer nicht läuft läuft auch die Pumpe nicht.

    Das können die in einer Werkstatt alles über einen Tester über Stellglieddiagnosen schnell prüfen. Also zumindest wir bei VW können das und da bei FORD die gleichen Teile drin sind sollte das kein Problem sein.

    Stromlaufpläne könnte ich dir aber wie gesagt besorgen, müsstest du mir nur dasd Baujahr sagen...

    Schick mir dann aber am besten ne PN weil lese mir nicht immer alles hier durch.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Bei den alten Modellen können wir bei Ford gar nix an Fehlercodes machen. Bei den neuen zumindest auslesen und löschen, das wars dann auch schon. Beim Galaxy hat man mit der Diagnose allgemein sehr gespart. VW wollte wohl zu viel Kohle dafür?
     
  8. psk02

    psk02 Guest

    vielen dank leute für eure hilfe,

    zur kerze: es ist die neue mit den kabeln dran.

    zum problem an sich, konnte leider noch nichts unternehmen in der hinsicht, weil es nicht gepasst hat wegen meiner arbeitszeiten

    werde das die tage mal in angriff nehmen.

    wenn sich was ergibt, melde ich mich nochmal.
    danke nochmal
    gruß
     
  9. psk02

    psk02 Guest

    hallo leutz,

    ich noch mal....
    also ich hab jetzt einen neue pumpe drin, eine neue glühkerze, und alles so gemacht wie ihr es mir beschrieben habt.

    so weit so gut.

    der zuheizer meldet sich nun wieder zu wort, sprich man hört ihn arbeiten.
    die pumpe hört man auch...aber diese klackert nur...
    beim ersten mal lief der zuheizer auch wunderbar...bloß nun nich mehr..
    ich hab da nix dran gemacht seitdem...und wie schon gesagt die pumpe klackert...also klack.....klack.....klack.....usw...
    nach ner zeit geht auch der zuheizer aus..

    also woran kann es liegen?

    gruß
     
  10. #9 petomka, 28.02.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Arbeitet das Brennluftgebläse, bzw. hast du geprüft ob sich das Brennluftgebläse leicht dreht? Das Klackern der Dosierpumpe ist normal. Der Zuheizer schaltet erst unter 5°C aussentemperatur und unter 75°C Kühlmitteltemperatur ein. Vielleicht hast du auch ein problem mit dem Aussentemperaturfühler, kannst den ja mal überbrücken, sitzt am Wischergestänge Fahrerseitig.
     
  11. psk02

    psk02 Guest

    das gebläse ist freiläufig, wenn es das ist, was einen anguggt, wenn man den zuheizer aufmacht um die kerze zu wechseln.

    aöso der temp geber schein in ordnung zu sein ,weil der zuheizer ja anläuft...momentan haben wir hier so um die 1,5 bis 3 grad, also beste voraussetzungen damitdas normal läuft ohne zu brücken...

    kann es vllt, auch sein ,dass die pumpe nicht genügend diesel fördert?
    sprich, dass noch luft im system sein kann?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 petomka, 01.03.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    spätestens nach dem dritten anlaufen sollte die Kraftstoffleitung entlüftet sein. Wenn der Zuheizer anläuft, macht er erst mal einen Selbsttest, d.h. er steuert das Brennluftgebläse kurz an und dann wieder aus, dann kommt die Glühstiftkerze zum Einsatz, nach kurzer Zeit wieder das Brennluftgebläse und dann die Kraftstoffdosierpumpe.
    Sollte eines dieser Bauteile einen elektrischen Fehler haben, erkennt das Steuergerät diesen, hast du nur einen Zuheizer, oder einen aufgrüsteten Zuheizer (zur Standheizung)? Kann sein, dass die elektrische Kühlmittelpumpe nicht richtig arbeitet, dann überhitzt der Zuheizer und das Steuergerät schaltet ab und sperrt aus selbstschutz den Zuheizer. Wäre interessant, ob ein Fehler im Steuergerät abgelegt ist.
     
  14. psk02

    psk02 Guest

    ne hab nur den normslen zuheizer, also ohne standheizung.

    ich werd das ganze nochmal beobachten die tage...


    danke nochmal..

    gruß
     
Thema:

Zuheizer defekt

Die Seite wird geladen...

Zuheizer defekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Zuheizer elektrisch oder kraftstoffbetrieben?

    Zuheizer elektrisch oder kraftstoffbetrieben?: Hi Leute, hab mal wieder ne Frage bzgl. meines neuen FoFo. :rotwerden: Weiß jemand, ob dieser Zuheizer im 1.5 TDCI elektrisch oder...
  4. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...