Escort 6 (Bj. 92-95) GAL/ALL/CLX ZV anschließen problematisch

Dieses Thema im Forum "Tuning, Styling & Pflege" wurde erstellt von texasmatze, 17.10.2012.

  1. #1 texasmatze, 17.10.2012
    Zuletzt bearbeitet: 17.10.2012
    texasmatze

    texasmatze Neuling

    Dabei seit:
    08.04.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK6 1,4 BJ 1994
    Servus Gemeinde,
    Ich bin gerade dabei meine Funk-ZV einzubauen. Ich habe hier auch gute Anleitungen gefunden, jedoch beziehen die sich auf den MK7. Ich habe aber einen MK6.
    Ich habe die Kabel versucht anzuschließen. Plus / Minus habe ich vom Radio abgegriffen. Dann sind an den Motor in der Tür 4 Kabel, weiß, gelb, braun und rot/gelb.
    Tür auf ist weiß, geht an das weiße Kabel
    Tür zu ist weiß/schwarz und geht an das gelbe Kabel.
    Dann habe ich noch gelb und gelb/schwarz für je 12V plus. Die habe ich an die anderen beiden geklemmt. Gelb an das rot/gelbe Kabel und das gelb/schwarze an das braune.
    Funktionstest: Sicherungen fliegen raus ...

    Bevor ich jetzt beim rumbasteln irgendwas durchhaue, hab ich da nen Denkfehler drin? Der Escort ist doch positiv-gesteuert oder?

    Ich hab die hier gekauft: http://www.ebay.de/itm/251060902870...X:IT&_trksid=p3984.m1436.l2649#ht_5041wt_1141
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 17.10.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
     
  4. #3 texasmatze, 17.10.2012
    texasmatze

    texasmatze Neuling

    Dabei seit:
    08.04.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK6 1,4 BJ 1994
    Heißt das ich muss gelb und gelb/schwarz an Dauerplus anschließen? Bin ein bisschen irritiert
     
  5. #4 Didiford, 17.10.2012
    Zuletzt bearbeitet: 17.10.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ja genau so
    wie Po 3 auf dem 2. Bild , bei positiv gesteuert , das trift auf deinen ja zu
    braun ist ja für die Blinker
    rot/schwarz für die Kofferklappe

    und pas auf das du die richtigen weiß und gelb aus der Tür nimst die Lautsprecher haben die gleiche Farbe
     
  6. #5 texasmatze, 17.10.2012
    texasmatze

    texasmatze Neuling

    Dabei seit:
    08.04.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK6 1,4 BJ 1994
    Aha, also hab ich das falsch interpretiert. Ich hatte angenommen, da ja schon ein Dauerplus anliegt, sind die beiden für die Stromversorgung der Stellmotoren da...
    Werd das morgen gleich mal ändern. Kann ich den selben Stromabzweig vom Radio nehmen oder fließt dann zu viel Spannung?
     
  7. #6 Didiford, 17.10.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    Dauer + hast du schon für das Steuergerät die beiden versorgen die beiden weiß weiß/schwarz mit + oder - . in deinem Fall jetzt mit +
    ich hab mir extra einen Anschluß dafür gemacht aber viel Strom brauchst du nicht und das Radio ist ja auch immer aus wenn du die Türen auf und zu machst , müste also reichen
     
  8. #7 texasmatze, 17.10.2012
    Zuletzt bearbeitet: 17.10.2012
    texasmatze

    texasmatze Neuling

    Dabei seit:
    08.04.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK6 1,4 BJ 1994
    Ok, vielen Dank für die Hilfe.

    Danke für die Info, werd morgen nochmal nachsehen aber ich bilde mir ein in dem ganzen Kabelstrang nur 1 gelbes und weißes gesehen zu haben...
     
  9. #8 texasmatze, 20.10.2012
    texasmatze

    texasmatze Neuling

    Dabei seit:
    08.04.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK6 1,4 BJ 1994
    So, jetzt funktioniert es.

    Jetzt suche ich nur noch ne Möglichkeit, gleichzeitig mit dem Öffnen per FB das Innenraumlicht für 30 sec einzuschalten und jetzt bin ich auf der Suche nach einem Stellmotor für die Heckklappe...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Didiford, 20.10.2012
    Zuletzt bearbeitet: 27.02.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
  12. #10 Didiford, 20.10.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.372
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
Thema:

ZV anschließen problematisch

Die Seite wird geladen...

ZV anschließen problematisch - Ähnliche Themen

  1. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  2. Fofo zv schließt nicht

    Fofo zv schließt nicht: Hallo , Erster Tagim Forum , erste Frage auf die ich keine explizite Antwort fand: Bei meinem fofo sind die Schlösser ziemlich hinüber. Daher...
  3. ZV deaktivieren

    ZV deaktivieren: Würde gerne bei meiner 98 Stufe die Zentralverriegelung deaktivieren. Wie geht das am einfachsten?
  4. ZV Mondeo mk2 welche Stellmotoren

    ZV Mondeo mk2 welche Stellmotoren: Hallo, ich weiß, das Thema ist schon zig mal behandelt worden und ich habe mich auch schon den ganzen Abend durch die verschiedensten Beiträge...
  5. FoFo ZV

    FoFo ZV: Hallo liebe Leute... Ich habe mich gerade neu bei euch registriert und möchte meinen Einstand hier bei euch gleich mit der wahrscheinlich...