zv defekt

Diskutiere zv defekt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; erstmal hallo an alle:: da ich neu im forum bin hoffe ich das ich alles richtig mache:: nachdem ich mir die letzten 2 stunden ziemlich alle...

  1. indi

    indi Guest

    erstmal hallo an alle:: da ich neu im forum bin hoffe ich das ich alles richtig mache::
    nachdem ich mir die letzten 2 stunden ziemlich alle komentare über die zv vom mondeo gelesen habe ich aber leider immer noch nicht den durchblick habe schildere ich erstmal mein problem:.
    seit 4 wochen geht meine zv meines mondeos bj 95 kombi nicht mehr,es fing an das die fahrer-seite immer schlechter zum aufsperren ging mal ist sie gegangen mal nicht ab und zu ging sie auch von ganz alleine auf oder zu: die fahrerseite geht seit 4 wochen gar nicht mehr nun bin ich immer über die beifahrerseite rein (aufschliesen) das ging so 2 wochen gut jetzt geht die beifahrerseite auch nicht mehr,die zv macht auch keinerlei geräusche zu bemerken sei noch das sie auch immer langsammer wurde: sicherungen habe ich schon alle nachgesehen alle top:
    die rote lampe neben der uhr blinkte immer aber wie gesagt seit 2 wochen nur noch wenn ich die zündung anschalte brennt sie 2 sekunden:: so nun bin ich an eure hilfe angewissen da ich nicht der grosse schrauber bin hoffe ich auf euch mir bitte ein paar tips zu geben was ich machen kann:: imm voraus vielen dank:::top1:
     
  2. #2 MucCowboy, 13.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.168
    Zustimmungen:
    1.769
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    erste Frage: wie fit ist die Batterie? Eine langsamer reagierende ZV kann auch von einer schwächelnden Batterie her kommen.

    Zweitens: Hast Du mechanische Schwierigkeiten beim Aufsperren? Also greift der Schlüssel im Schloss nicht mehr richtig? Dann könnte der Schlüssel schlicht "ausgenudelt" sein, sprich: durch häufiges Benutzen abgeschliffen. Oder das Schloss in der Tür ist abgenutzt.

    Oder geht das Auf- und Zusperren schwerer, also als ob das Schloss selber klemmt? Dann klemmt die Mechanik, vielleicht durch mangelnde Schmierung, Korrosion oder Rost.

    Oder drittens: geht mechanisch schon alles (also an der Tür, die Du mit dem Schlüssel sperrst), aber die Elektrik der ZV mag nicht richtig? Dann liegt vermutlich die typische Kabel-Korrosion am rechten Türschweller vor.

    Du siehst, es gibt für alles eine Lösung, wir müssen zuerst nur die tatsächliche Ursache einkreisen.

    Grüße
    Uli
     
  3. indi

    indi Guest

    hallo: ersmal vielen dank für die schnelle antwort:: die mechanik bei beiden türen geht einwanfrei an der batterie kanns auch nicht liegen da der motor einwanfrei startet;nun hab ich mal die beifahrer seite zerleg tboden und schweller: nachdem ich denn teppich heraus hatte war alles unter wasser da wo der kabelbaum verläuft das wasser ist durch denn filter der unter der windschutzscheibe sitzt hereingelaufen habe den polenfilter herausbebaut und die dichtung erneuert die war total hinüber: trotzdem kommt noch ganz leicht waser auf der rechten seite rein wo genau weis ich noch nicht ist aber jetzt alles trocken: habe beide schlösser mit wd40 eingesprüht batterie für 10 minuten abgeschlossen aber die zv haut nicht hin macht auch keinerlei mucken (leider) liegt es vieleicht am kabelbaum der am beifahreboden verlegt ist? welchen kontakt am scheller meint ihr eigendlich? eine antwort wäre super da noch alles zerlegt ist und bevor ich alles wieder zusammenbaue möchte ich halt noch alle fehler ausgrenzen : danke für eure hilfe gruss indi::wuetend:
     
  4. #4 MucCowboy, 13.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.168
    Zustimmungen:
    1.769
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ja, das ist typisch für den Pollenfilter. Wenn der nicht gaaaanz richtig drin sitzt, läuft Regenwasser daran vorbei und durch die Lüftung nach innen. Das dauert dann so eine Zeit, bis alles wieder trocken ist. Durch das Wasser korrodieren auch die Kabel am rechten Türschweller, da sammelt sich ja das Wasser. Den Kabeln selber macht das weniger aus, aber da ist eine Lötstelle dabei, nicht weit von der B-Säule weg. Das ist ein mit schwarzem Band extra nochmal umwickelte Stelle, in der mehrere Kabel zusammengeführt und innen drin verlötet sind. Wenn Du das aufmachst, dürften Dir die Leitungen einzeln entgegen-bröseln. Da hilft nur: alles was schlecht aussieht rausschneiden, neu verbinden, sauber verlöten, Schrumpfschlauch drüber und gut. Dabei unbedingt die Batterie abklemmen, sonst Kurzschluss über den geerdeten Lötkolben.

    Dieser Kossorionsschaden ist leider garnicht so selten. Bild hab ich keins, weil die MK1 die ich kenne genau das Problem nicht haben.

    Grüße
    Uli
     
  5. indi

    indi Guest

    hallo:
    naja dann werd mal an die arbeit machen und hoffen das es dann hinhaut,ach ja ich hätte da noch eine frage:: alls ich meinen mondeo vor 1 jahr kaufte hat mir der vorgänger gesagt das er im kalten zustand oder bei feuchtigkeit ruckelt,habe dann neue zünkerzen rein und neue zündkabel er lief dann einwandfrei jetzt fängt der scheiss schonwieder an,ich kann doch nicht alle 5000km die kabel und zünkerzen wechseln liegt der fehler vieleicht wo anders ? zündspulle oder so?
    gruss indi:top1:
     
  6. #6 MucCowboy, 13.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.168
    Zustimmungen:
    1.769
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Benutzer dafür bitte die Suchfunktion, das wurde schon x-mal in verschiedensten Varianten durchgesprochen. Und zweitens: bitte nicht mitten im Thread mit was ganz anderem anfangen, das gehört hier nicht zum Thema.

    Danke
    Uli
     
Thema:

zv defekt

Die Seite wird geladen...

zv defekt - Ähnliche Themen

  1. EcoSport 2016 (MK2) Heckklappe defekt

    EcoSport 2016 (MK2) Heckklappe defekt: Hallo liebe Community, leider habe ich bei der Suche nichts gefunden. Deswegen erstelle ich ein "neues" Thema. Ich habe das Problem, dass seit...
  2. Fiesta 5 (Bj. 99-02) JAS/JBS Defekte/r Hydrostößel

    Defekte/r Hydrostößel: Moin liebe Gemeinde. Ich hab da Mal eine Grundsatzfrage. Bei meinem Fiesta klackert es ohne Ende und es sind mit Sicherheit die Hydrostößel. Nun...
  3. Ford Transit Fahrerschloss defekt

    Ford Transit Fahrerschloss defekt: So ich habe das Thema hier drin jetzt noch nicht gefunden, hoffe aber dass sich jemand auskennt. Bei mir ist das Schloß an der Tür defekt....
  4. Klappfunktion fahrersitz defekt

    Klappfunktion fahrersitz defekt: Hallo zusammen, grade eben ist mir die klappfunktion bei meinem fofo am fahrersitz kaputt gegangen, habe es gründlich angeschaut was der defekt...
  5. Tankuhr defekt

    Tankuhr defekt: Hallo, Bin der neue hier... Frank mein Name und komme aus Bad Homburg. Habe heute meinen kleinen gebraucht gekauft,bj.2004 in Silber......
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden