Galaxy 1 (Bj. 95-00) WGR ZV defekt

Diskutiere ZV defekt im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hi ich bin neu hier, ich fahre einen 97 Galaxy bei dem gerade die ZV keinen Zuker mehr macht. So als ob sie keinen Strom mehr bekommt. Ich habe...

  1. o_mit

    o_mit Neuling

    Dabei seit:
    09.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 97
    Hi ich bin neu hier, ich fahre einen 97 Galaxy bei dem gerade die ZV keinen Zuker mehr macht. So als ob sie keinen Strom mehr bekommt. Ich habe zuerst mal die Sicherung gesucht aber bis jetzt nicht gefunden. Wie kann ich prüfen ob an der ZV überhaupt Strom anliegt? Oder ist villeicht irgend ein Relais kaputt???
     
  2. o_mit

    o_mit Neuling

    Dabei seit:
    09.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 97
    Oh man kann mir niemand irgend einen Tipp geben :gruebel: Oder gibt es hier irgendwo Reperatutanleitungen oder Stomlaufpläne für die ZV?
     
  3. o_mit

    o_mit Neuling

    Dabei seit:
    09.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 97
    Vielen Dank für eure Hilfe... ich habst selbst hinbekommen.
    Falls es jemand interresiert F30 10 Ampere 4. Sicherung von links ganz oben....
     
Thema:

ZV defekt

Die Seite wird geladen...

ZV defekt - Ähnliche Themen

  1. Suche Katalysator C Max II gerne Defekt gesucht

    Katalysator C Max II gerne Defekt gesucht: Hallo, ich suche für meinen FORD C-Max II (DXA/CB7, DXA/CEU) 2.0 TDCi (103 kW / 140 PS) Baujahr 2013, einen Katalysator defekt, da ich nur den...
  2. Ranger nach 40.000 KM Trommelbremse defekt ?

    Ranger nach 40.000 KM Trommelbremse defekt ?: Hallo Leute, auch bin neu hier und habe eine Ranger Wildtrak 3,2 Automatik. Bj.2018 . Leider habe ich mit dem Ranger nur Probleme und war jetzt...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Focus 1.5 Ecoboost Wasserpumpenlager defekt

    Focus 1.5 Ecoboost Wasserpumpenlager defekt: Hallo Gemeinde, Unser Focus hat 68T Kilometer auf der Uhr. Seit kurzem (ca. 3 Wochen) zeigt sich ein Geräusch im Motorraum links, unseres 2016er...
  4. Kontolllampe für defekte Beleuchtung leuchtet auf!

    Kontolllampe für defekte Beleuchtung leuchtet auf!: Hallo und guten Tag! Ford KA Titanium 2009: Ich hoffe, hier im Forum kennt sich jemand aus, oder kann mir mit Rat zur Seite stehen. Die gelbe...
  5. Steuergerät Lüfter defekt

    Steuergerät Lüfter defekt: Hallo, der Lüfter für den Motor läuft nicht an. Ein Fehlerauslesen hat ergeben, dass das Lüftersteuergerät defekt sei. Hat jemand eine Ahnung wie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden