Mondeo 2 (Bj. 97-00) BAP/BFP/BNP ZV funktioniert nicht richtig.

Diskutiere ZV funktioniert nicht richtig. im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bei meinem MK2 V6 "Ghia" funktioniert die ZV nicht richtig, und zwar wenn ich den Wagen per Funk entriegeln möchte gehen beim ersten mal...

  1. #1 sgt.wilson, 26.02.2011
    sgt.wilson

    sgt.wilson Benutzer

    Dabei seit:
    12.10.2010
    Beiträge:
    208
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 02.1999, 2,5l V6
    Hallo,

    bei meinem MK2 V6 "Ghia" funktioniert die ZV nicht richtig, und zwar wenn ich den Wagen per Funk entriegeln möchte gehen beim ersten mal klicken auf die Fernbedienung nur die Fahrertür, Kofferraum und ich glaube die Hecktür Fahrerseite auf. ( das ist glaube ich normal!!?? oder ? ) Dann wenn ich das zweite mal auf entriegeln klicke, dann erst öffnet sich die Beifahrerseite. Da funktioniert aber nur die Beifahrertür die Beifahrertür hinten bleibt zu. Wenn ich einmal verriegel, dann gehen alle Türen zu bis auf die Beifahrertür hinten...



    Brächte denn mal einen schnellen Rat...

    Gruß
     
  2. #2 CossyRS, 26.02.2011
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    wenn ich 1mal drauf drück geht bei mir auch nur die fahrertür auf! kofferraum kann auch sein....2 mal drücken gehen alle 4 türen auf
     
  3. a.m.x

    a.m.x Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    98er Mondeo
    1mal drücken geht Fahrertür auf 2mal gehen alle Türen auf und Kofferraum habe ich einen seperaten Knopf!!
     
  4. #4 sgt.wilson, 26.02.2011
    sgt.wilson

    sgt.wilson Benutzer

    Dabei seit:
    12.10.2010
    Beiträge:
    208
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 02.1999, 2,5l V6
    Achsoo ok alles klar..

    Aber woran kann es liegen das die hintere Beifahrertür nicht auf geht ??
     
  5. a.m.x

    a.m.x Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    98er Mondeo
    Musst mal die Verkleidung ab machen und gucken ob das Gestänge noch drin in der führung ist...
     
  6. #6 Brain-Smasher, 26.02.2011
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    572
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Oder der ZV Motor ist kaputt. Du kannst das auch beim Ford Händler umstellen lassen, dass der Wagen beim ersten Knopfdruck alle Türen entriegelt.

    Gruß

    Uwe
     
  7. #7 Meikel_K, 26.02.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.007
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich musste auch schon beide hintere Türschlösser erneuern. Immerhin kann man bei der Gelegenheit bessere Lautsprecher einbauen. Tipp: Alpine für 29.90, wenn man sich die Ford-Adapter selbst kauft, statt dafür zig Euro Aufpreis zu bezahlen.

    Allerdings sollten die Türschlösser beim MY99 nicht mehr so ohne weiteres kaputtgehen.

    Jedenfalls hat das nichts mit der Programmierung der Fernbedienung zu tun.
     
Thema:

ZV funktioniert nicht richtig.

Die Seite wird geladen...

ZV funktioniert nicht richtig. - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MONDEO MK 3 B4Y Heizung funkzt nicht richtig

    MONDEO MK 3 B4Y Heizung funkzt nicht richtig: Hallo... ich hätte da gerne mal ein Problem. ;-) Bei meinem MK3 Mondeo Benziner 2.0 funktioniert die Heizung nicht mehr richtig. Hier mal ein...
  2. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  3. ZV geht nur nach Batterie ab-und an klemmen

    ZV geht nur nach Batterie ab-und an klemmen: Hi Mondi Freunde . Meine Zentralverriegelung spinnt :ko:Ich stand in der Tiefgarage und hab über FB die Kiste zu gemacht . Nach ca. 1.5 Std ließ...
  4. Heizung heizt nicht mehr richtig.

    Heizung heizt nicht mehr richtig.: Hallo Gemeinde, die Heizung an meinem Ka Erstzulassung April 2009 heizt nicht mehr richtig. Hat zufällig jemand eine Idee was das sein kann? Ich...
  5. C-MAX 2 (Bj. 10-**) DXA Radschrauben Alu / Stahl welche sind richtig ?

    Radschrauben Alu / Stahl welche sind richtig ?: Hallo Ich habe auf meinem C-Max ( 2.0 TDCI BJ 2014 ) die originalen Alu Felgen ab Werk und möchte nun Winterräder auf Stahl montieren. Nun hatte...