Fiesta 6 (Bj. 02-06) JH1/JD3 ZV funktioniert nicht

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Ghost-Driver, 30.04.2016.

  1. #1 Ghost-Driver, 30.04.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    so hier nun mein erstes Problem ,#

    Meine ZV funktioniert nicht auf der Fahrerseite
    wenn ich über die Funkfernbedienung öffne oder schließe funktioniert
    nur die Beifahrerseite .
    Wenn ich aber mit dem Schlüssel am Schloß schließe ist alles so wie sein soll .

    Ich habe einen umgebauten Klappschlüssel , angeblich vom Fiesta mk7 , der war beim Kauf dabei .
    Kann es an dem liegen das es nicht funktioniert ?

    Hab auch schon mal die Stellmotoren von links nach rechts und umgekehrt getauscht , aber das Problem bleibt bestehen .
    kann mir da evt. jemand einen Rat geben was das sein könnte .

    achja : Fiesta mk6 04/2005 3-türig
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Wenn du die Stellmotoren schon getauscht hast, hast du das gleiche Problem, wenn du auf der Beifahrerseite mit dem Schlüssel aufschließt? Oder hat der da keinen Schließzylinder?

    Wenn es auch so ist, wenn du auf der Beifahrerseite aufschließt, liegt es an der Zuleitung zum Stellmotor. Da müsstest du das Kabel vom Stellmotor Fahrerseite bis zum Steuermodul ZV durchprüfen.
     
  4. #3 Ghost-Driver, 30.04.2016
    Zuletzt bearbeitet: 30.04.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    habe auf der rechten Seite kein Schlüsselloch .

    welche Kabel sind das
    und wo sitzt das Steuergerät ?


    achja noch was vergessen , wenn ich mit Funk zuschließe , schließt die nur die rechte Tür und geht gleich wieder auf ,
    passiert aber beim Abschliessen mit dem Schlüssel im Schloß nicht .
    Sind die Türen verschlossen und ich öffne über Funk geht auch nur die Rechte auf aber schließt sofort wieder .
     
  5. #4 Ghost-Driver, 03.05.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    Hallo wo sind denn hier die Leute die mir helfen können ?
    Keiner mehr da, der sich mit dem Fiesta auskennt ?
    Das GEM hab ich inzwischen gefunden ,
    aber da sind ja 5 Stecker dran , nur welcher ist der Richtige?
     
  6. #5 Pommi, 03.05.2016
    Zuletzt von einem Moderator bearbeitet: 03.05.2016
    Pommi

    Pommi Guest

    Da hast du doch dein Problem: Mit der ZV wird deine Fahrertür nicht verschlossen.

    Jetzt musst du schauen, wo dran das liegt;

    1. Stellmotor defekt (unwahrscheinlich, da schon ausgetauscht). Trotzdem evtl. mal ausbauen und direkt mit Strom versorgen. Vorher abklären, an welchen Kabeln welche Spannung anliegen müsste.

    2. Steuer- oder Massekabel defekt. Da weder auf- noch zusperren klappt, würde ich auf Massekabel tippen.

    3. Fahrertür wird von der ZV direkt nicht angesprochen. Das würde bedeuten: Steuereinheit ZV defekt (sitzt die bei dem nicht im GEM?).
     
  7. #6 MucCowboy, 03.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.052
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das GEM ist ein Zentralsteuergerät des Fahrzeugs. Es steuert vieles, auch die ZV. "Den" richtigen Stecker gibt es da nicht.

    Nach den beschriebenen Symptomen dürften es die anfälligen Mikroschalter sein, die hier im ZV-Antrieb der Fahrertür den Geist aufgegeben haben. Einheit tauschen.
     
  8. Pommi

    Pommi Guest

    Wieso? Mit Schlüssel funktioniert es doch. Das heisst: Die ZV bekommt die Info, dass die Tür zu ist. Nur bei FB geht die Fahrertür nicht zu, dadurch alle Türen wieder auf bzw. nicht auf und dadurch alles wieder zu.

    @Ghostdriver: Ist es ein 3-Türer? Verges den Beitrag, steht ja im Edit des ersten.
     
  9. #8 MucCowboy, 04.05.2016
    Zuletzt bearbeitet: 04.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.052
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Diejenige Tür, in der der Schlüssel mechanisch gedreht wird, ver- und entriegelt mechanisch, völlig ohne Strom. Das ist durchaus gewollt. Denn wie sollte man sonst ins Fahrzeug kommen wenn entweder die Fahrzeug- oder die Schlüsselbatterie leer ist? Dieser mechanische Vorgang läuft "sanfter" ab als der elektrisch angesteuerte. Ich habe von dieser Form der Störung schon mehrmals gehört. Manchmal reagieren die Mikroschalter auf den "langsamen" (also manuellen) Vorgang, nicht aber auf den "schnellen" Vorgang durch den Stellmotor. Wenn die Kontaktkorrosion fortschreitet, werden sie bald garnicht mehr reagieren.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Ghost-Driver, 04.05.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    Mechanisch funktioniert ja alles über die Fahrertür ,
    auch wenn ich die Stellmotoren getauscht habe .
    Nur über Funk und von der Beifahrerseite aus reagiert
    die Fahrerseite nicht ,egal ob dann das rechte oder Linke Schloß
    dran hängt .
    Hab mir Schaltpläne besorgt ,
    bekomm die heute Abend und dann
    werd ich mal die Kabel durchmessen .
     
  12. Pommi

    Pommi Guest

    Aber wenn es die Microschalter sind, warum schließt er die Fahrertür nicht? Die Schalter sind doch nur zum Feststellen auf oder zu da, oder? Wenn es diese wären, müssten alle Türen auf und direkt wieder zu gehen bzw. umgekehrt. Aber das Fahrerschloß reagiert doch bei FB gar nicht.
     
Thema:

ZV funktioniert nicht

Die Seite wird geladen...

ZV funktioniert nicht - Ähnliche Themen

  1. Fofo zv schließt nicht

    Fofo zv schließt nicht: Hallo , Erster Tagim Forum , erste Frage auf die ich keine explizite Antwort fand: Bei meinem fofo sind die Schlösser ziemlich hinüber. Daher...
  2. Fernlicht funktioniert nicht

    Fernlicht funktioniert nicht: Ich hab das Problem, das an meinem Scorpio MK 1 BJ 92 2 Liter DOHC 115 PS, das Fernlicht nicht funktioniert die Birnen sind I.O. und das...
  3. Verschiedenes Zubehör funktioniert nicht mehr

    Verschiedenes Zubehör funktioniert nicht mehr: Hallo an alle Ford Freunde Ich fahre seit 1 Jahr einen Kuga 2008. Seit kurzem Funktioniert die Aussentemperaturanzeige, der Heizlüfter,...
  4. Hintere Innenraumbeleuchtung funktioniert nicht.

    Hintere Innenraumbeleuchtung funktioniert nicht.: Kurz und knapp, bei meinem Turnier funktioniert die hintere Innenraumbeleuchtung nicht. Vorne schon. Hab auch schon geschaut - Birne ist heile....
  5. ZV deaktivieren

    ZV deaktivieren: Würde gerne bei meiner 98 Stufe die Zentralverriegelung deaktivieren. Wie geht das am einfachsten?