Mondeo 2 (Bj. 97-00) BAP/BFP/BNP ZV geht nicht

Diskutiere ZV geht nicht im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, In meinem Mondeo besteht wohl auch das ZV Problem. Hintere Tür der Fahrerseite lässt sich nicht öffnen. Allerdings auch nicht von...

  1. Mela

    Mela Neuling

    Dabei seit:
    22.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo zusammen,

    In meinem Mondeo besteht wohl auch das ZV Problem. Hintere Tür der Fahrerseite lässt sich nicht öffnen. Allerdings auch nicht von innen. Ich denke dort ist die Kindersichrung drin. Wie bekomme ich die jetzt wieder weg, wenn sich die Tür weder von aussen noch von Innern öffnet?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 22.11.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.836
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, das ist nicht die Kindersicherung. Dann ließe sich die Tür auf jeden Fall von außen öffnen. Ich denke, der Wagen hat Doppelverriegelung, und in diesem doppelt-verriegelten Zustand ist der ZV-Antriebsmotor der betreffenden Tür "gestorben".

    Das heißt jetzt: erstmal Pech gehabt. Selber kannst Du da eher wenig ausrichten.
    Eine Werkstatt kann mit den passenden Schaltplänen vielleicht was ausrichten, weil man bei geöffneter Fahrertür an die Kabelstecker zur betroffenen Tür drankommt. Aber wenn der Antrieb in der Tür tatsächlich "tot" ist, sehe ich da eher schwarz. Bleibt dann noch der Versuch, die Tür nach ADAC-Methode zu öffnen. Hoffentlich geht nicht was kaputt dabei.

    Grüße
    Uli
     
  4. Mela

    Mela Neuling

    Dabei seit:
    22.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Ja, er hat Doppelverriegelung.
    Und bei Zwei Kindern kann ich eig. auch nicht auf die Tür verzichten.
    Am Schlüssel wurde die Batterie gewechselt, versuche mal neu anzulernen, evtl. Geht's dann wieder.
     
  5. #4 peto1, 22.11.2013
    Zuletzt bearbeitet: 22.11.2013
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  6. Mela

    Mela Neuling

    Dabei seit:
    22.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Ja Petro, danke das weiß ich auch. Problem ist nur die Tür geht mich auf ;)

    Anlernen hat nicht geklappt :(
     
  7. Mela

    Mela Neuling

    Dabei seit:
    22.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Hab übrigens FFB nicht Infrarot
     
  8. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    würd mal die tür von innen mit fus treten aber jemand muss schloss aufhalten....oder mit schnur


    mal batterie vom auto abklemmen so für 10 minuten dan wieder probieren

    bei funke anlernen
    > Zündschlüssel rasch 4 x von 1 auf 2 hin und zurück drehen
    > LED am uhr leuchtet dann dauernd
    > auf dem anzulernenden Schlüssel eine beliebige Taste drücken
    > LED quittiert mit kurzem Blinken
    > Schlüssel nochmal von 0 auf 2 u.z.
    > LED geht aus - fertig
     
  9. Mela

    Mela Neuling

    Dabei seit:
    22.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Petro genau das habe ich versucht. LED leuchtet aber nicht dauerhaft
     
  10. #9 peto1, 22.11.2013
    Zuletzt bearbeitet: 22.11.2013
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    kommt vor, Batterie abklemmen und wieder probieren

    ...10 sekunden gedrückt halten
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 MucCowboy, 23.11.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.836
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Peto, Du bist auf dem Holzweg. Sie schreibt, dass NUR die eine hintere Tür nicht mehr aufgeht. Alle anderen schon. Also: ZV-Antrieb in der betreffenden Tür defekt. Wenn es am ZV insgesamt liegen würde, dürfte auch die andere hintere sowie die Beifahrertür nicht mehr sperren, die sind elektrisch zusammengeschaltet. Wenn es an der Fernbedienung liegen würde, müssten die Türen per Schlüssel-drehen im Schloss reagieren. Alles das trifft hier aber nicht zu.
     
  13. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ......lag aber nicht an mir :lol:
     
Thema:

ZV geht nicht

Die Seite wird geladen...

ZV geht nicht - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...