Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Zv Kabel?

Diskutiere Zv Kabel? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Habe mir bei Ebay ne Universalzv mit alarm geholt... naja das mein Türrelais der zv noch 12 sekunden lang erzählt die tür wäre offen.... naja...

  1. #1 chrischi7979, 21.02.2010
    Zuletzt bearbeitet: 21.02.2010
    chrischi7979

    chrischi7979 Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1,6
    Habe mir bei Ebay ne Universalzv mit alarm geholt...

    naja das mein Türrelais der zv noch 12 sekunden lang erzählt die tür wäre offen.... naja kann ich mit leben da die alarmanlage sich erst 60 sekunden nach arming scharf schaltet.

    Habe auch die Blinker usw erfolgreich angeschlossen.
    Habe DANK SUCHFUNKTION RAUS GEFUNDEN Welche zv ich habe. grüner Stecker, Massegesteuerte ZV nach 01/1997 Ohne Alarm safelock usw einfach nur CL

    klingt alles super nun heisst es aber in dem Bild
    Signal heckklappe: Öffner auf Masse: grüner Stecker Pin 3 schwarzgelb...
    ich also mal masse drauf Bei eingebauten Steuergerät....und summmmm heckklappe auf

    weiter heisst es

    Signal "entriegeln" (auf Masse) grüner Stecker, Pin 13 /schwarzgrün
    Signal "verriegeln" (auf Masse) grüner Stecker, Pin 16 /schwarzorange


    klingt für mich wie: halte mal Masse auf pin13 und auto geht auf
    halte masse auf pin 16 auto verriegelt

    Leider tut es das nicht...
    aber die Angaben wie dauerplus und acc-plus usw passten...


    Wer hat die Erfahrungen schon gemacht? ich mein meine ZV geht noch per schlüssel aber meine Schlösser geben langsam auf.

    Des weiteren hat mal einer rausgefunden welches DIAGRAM ich nehmen muss? im Anschluss hab ich gleich n Bild und weiss noch nicht welches davon für mein Auto ist...


    Würd mich freuen, wenn einer ne genaue Erklärung hat.
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BerlinEscort, 03.03.2010
    BerlinEscort

    BerlinEscort Benutzer

    Dabei seit:
    27.02.2010
    Beiträge:
    65
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 16v '99 Turnier
    Also ich habe hier andere Kabelfarben in meiner Datenbank.
    Schreib mir mal eine PN mit genauer Erstzulassung Deines Mondeo.
     
  4. #3 hamster1987, 23.01.2013
    hamster1987

    hamster1987 Neuling

    Dabei seit:
    23.01.2013
    Beiträge:
    1
    Zustimmungen:
    0
    ich habe das selbe prob. mit der zv. auf geht die und zu nich...

    mfg
     
  5. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Kannst du das mal mit Google Translate übersetzen? :verdutzt:
     
  6. #5 Morgoth2, 24.01.2013
    Zuletzt bearbeitet: 24.01.2013
    Morgoth2

    Morgoth2 Benutzer

    Dabei seit:
    23.12.2009
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1999, 1.6l 16V
    Hallo zusammen,

    nun melde ich mich auch mal zu Wort :D

    Ich habe auch das gleiche Problem - Öffnen über Fernbedienung will meine nachgerüstete FFB ohne Probleme, aber abschließen per FFB geht auch nicht. Ich habe gesehen bei dem Steuermodul meines MK II BJ 06.1999 (BNP, 1.6 16V) gehen 2 Kabel der Farbe Schwarrz/Orange auf Pin 16 in das Steuermodul - kann es vielleicht daran liegen das man das richtige der beiden treffen muss?

    Vielleicht kann uns ein Elektriker mal aufklären - was es mit den 2 Kabeln zu tun hat usw :)

    Danke sehr^^
     
  7. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    steht ihr heute alle unter einfluss vom außerirdischen? :mellow:
     
  8. #7 MucCowboy, 24.01.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.825
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wird er eher nicht. Der Beitrag ist fast 3 Jahre alt und der Verfasser war seit 2,5 Jahre nicht mehr hier ;) Die weiteren Schreiber haben das Thema wieder ausgegraben.

    Nicht böse sein, aber: wer nicht weiß dass es bei zwei (im Stecker) miteinander verbundenen Leitungen völlig egal ist, welche man davon anzapft, der sollte elektrische Arbeiten vielleicht doch jemandem überlassen, der über dieses Grundwissen verfügt.

    Ein Modul - 4 Türen, logisch gibt es irgendwo etliche Verzweigungen, warum nicht im Stecker?. Die Fahrzeugelektrik ist schon ein wenig komplexer aufgebaut als nur ein paar einzelne Kabel von A nach B....

    Die Ursache für Dein Problem können wir dennoch nicht erkennen. Solche Fernost-Boxen wurden zu tausenden verbaut. Allerdings ist allgemein die Erfahrung mit der Qualität dieser Boxen nicht besonders hoch - China-Ware eben.

    Und noch: welche Verbindungstechnik verwendest Du? Stromdiebe? Dann erübrigt sich die Fehlersuche. Die sind für Fahrzeugelektrik schlicht ungeeignet. Auch keine Lüsteklemmen bitte. Man arbeitet mit sauberen Quetschverbindern oder man lötet.

    Grüße
    Uli
     
  9. #8 peto1, 24.01.2013
    Zuletzt bearbeitet: 24.01.2013
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich versuch mal zu erklären wie man am sicherstem heraus findet welche kabel für auf und zu der ZV zuständig ist.
    Am Fahrertür ,die abdeckung abschrauben ca.10 minuten und dan siehst du kabel ist nur gesteckt rausziehen und mit prüfgeret (zahnklemme am karrosserie) und spitzen seite die einzelnen Pins berühren, wen ihr die richtigen Pins habt geht tür auf oder zu.
    hier noch ein ansatz http://www.ford-forum.de/showthread.php?t=101046

    MucCowboy...achja habe ich übersehn, danke:)
     
  10. #9 Morgoth2, 24.01.2013
    Morgoth2

    Morgoth2 Benutzer

    Dabei seit:
    23.12.2009
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1999, 1.6l 16V
    Hey Uli das elektrische Grundwissen habe ich schon, daran soll es nicht scheitern sei unbesorgt ;). Ich würde auch nicht diese Teufelsdinger wie Stromdiebe oder Lüsterklemmen verwenden - ein guter Bastler lötet sich sein Auto zusammen sagt mein alter Herr :D.

    Ich war mir bezüglich der zwei Kabel aufgrund einer Tatsache nur im ungewissen: Die Verbindung zum Öffnen-Impuls klappte ja super gut - dachte grad nur in meiner Verzweiflung das ich das "falsche" der beiden Pin 16 Kabel erwischt habe. Irgendwie zweifelt man selber an seinen Fähigkeiten wenn es zum Teufel nicht klappt obwohl man alles kontrolliert hat.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    meinst abzweigverbinder, zwei kabel durchstecken und deckel zu dann fest drücken http://www.muekra.com/elektro.html
     
  13. #11 MucCowboy, 24.01.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.825
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...diese werden im Volksmund "Stromdiebe" genannt. Praktisch sind sie, aber ungeeignet. Sie trennen die Isolierung der Kabel auf (Korrosionsgefahr) und schwächen den Kabelquerschnitt (Stromfluss-hemmend oder Schlimmeres).

    Quetschverbinder sind rund und werden mit einer speziellen Zange zusammengedrückt, während die abisolierten Leitungen einzeln auf der jeweiligen Seite eingeführt sind. Damit wird nichts durchtrennt und nichts geschwächt. Das Korrosionsproblem bleibt. Das verhindert man nur durch Löten + Schrumpfschlauch.
    http://www.conrad.de/ce/de/product/852109/100tlg-Quetschverbinder-Sortiment

    Grüße
    Uli
     
Thema:

Zv Kabel?

Die Seite wird geladen...

Zv Kabel? - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Marderbiss Kabel Lambdasonde?

    Marderbiss Kabel Lambdasonde?: Hallo zusammen, als ich gegen 22.00 Uhr von der Arbeit zurück nach Hause fahren wollte leuchtete die Motorstörung auf ,,worauf hich in den...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Angescheuertes Kabel - welcher Sensor ist das?

    Angescheuertes Kabel - welcher Sensor ist das?: Hallo. Als ich - angeregt durch diesen Beitrag hier - einmal nach dem Kühlwasserschlauch bei meinem 1,6 Ecoboost EZ 02.2012 geschaut habe, ist...
  3. ZV Ausfall, aber Funk würde funktionieren

    ZV Ausfall, aber Funk würde funktionieren: Hallo Gemeinde, Ich habe bei meinem Tunier Bj. 2001 seit längerem einen ZV Totalausfall. Selbst der Knopf für den Kofferraum ist ohne Funktion....
  4. Fiesta 7 Facelift (Bj. 12-**) Kabel für Zusatzinstrumente im Motorraum

    Kabel für Zusatzinstrumente im Motorraum: Moinmoin, ich habe heute in meinem 2013 Fiesta ST die Anzeigen für Öldruck und Öltemperatur angeschlossen. Erst alter Ölfilter ab, dann...
  5. Kabel vom Armaturenbrett zum Sicherungskasten bekommen

    Kabel vom Armaturenbrett zum Sicherungskasten bekommen: Hallo, ich versuche verzweifelt ein Kabel vom Armaturenbrett zum sicherungskasten zu bekommen, aber ich komme einfach nicht durch. Ich sehe das...