ZV mit FB - Problem

Diskutiere ZV mit FB - Problem im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich habe ein Problemchen mit meiner FB. Das Auto habe ich erst seit 2 Tagen und laut Vorbesitzer ging die FB auch sehr selten,...

  1. #1 estonez, 24.05.2008
    Zuletzt von einem Moderator bearbeitet: 24.05.2008
    estonez

    estonez Guest

    Hallo zusammen,


    ich habe ein Problemchen mit meiner FB. Das Auto habe ich erst seit 2 Tagen und laut Vorbesitzer ging die FB auch sehr selten, meistens nur morgens.
    Nun habe ich die Batterien gewechselt und versucht die Schlüssel lt Anleitung hier im Forum neu zu codieren - leider ohne Erfolg.
    In der Anleitung steht unter Punkt 4: "Ein Warnsignal ertönt..." - Bei mir leider nicht. Die LED in der Instrumententafel neben der Uhr leuchtet auf, es gibt aber keine Peep-Signale. Was die LED betrifft, so scheinen die Signale der Anleitung zu entsprechen, d.h. nach 10 Sec. Dauerleuchten kommt wieder ein Blink-Modus.

    Punkt 6 kommt bei mir aber auch nicht-also keine Wiederholungen.

    Die Fernbedienung ist also nach wie vor tot. Das Lämpchen leuchtet erst nach ca 2 Sec auf (der Knopf muss gedruckt gehalten werden)


    Wo könnte das Problem liegen?
    Kann man die FB testen, ob sie überhaupt was sendet?

    Vielen Dank

    Auto: Moneo MK II 2L/131PS EZ 9/97
     
Thema:

ZV mit FB - Problem

Die Seite wird geladen...

ZV mit FB - Problem - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Kupplung + Servolenkung - Problem

    Kupplung + Servolenkung - Problem: Hallo zusammen. Mein Freund hat mir gestern die Kupplung komplett getauscht mit allem was dazu gehört. So, jetzt habe ich das Problem, dass aus...
  2. Transit ZV Modul

    Transit ZV Modul: Guten Tag an Alle Ich hoffe mal im richtigen Bereich zu sein.. Zu mir: Ich heiße Pascal 23 Jahre jung Seit einem knappen Jahr Besitzer eines...
  3. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  4. Licht problem

    Licht problem: Ich habe folgendes problem bei ford focus 2002 lichteinschalten schalter u dimmer bleibt aus.amatur brennt mal ne ganze woche ohne störung...
  5. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....