ZV mit Fernbedienung geht nicht

Dieses Thema im Forum "Allgemeines" wurde erstellt von Roland72, 17.08.2013.

  1. #1 Roland72, 17.08.2013
    Roland72

    Roland72 Neuling

    Dabei seit:
    14.08.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, Baujahr 2001, 2,0 16V
    Hallo miteinander,

    ich will mich erst mal kurz vorstellen, bevor ich zu meinen kleinen Problem komme..... Ich bin der Roland, 40 Jahre alt und komme aus Selb. Seit kurzen bin ich stolzer Besitzer eines Cougar, 2.0 16V...
    Und jetzt zu meinen kleinen Problem: Nachdem das Schloß auf der Fahrerseite klemmte, habe ich mal ein bischen gegoogelt. Scheint ja ne Ford-Krankheit zu sein. Also war ich am überlegen, eine Funkfernbedienung nachzurüsten. Bin aber dann dahinter gekommen, das das beim Cougar ja schon alles verbaut ist. Also hat sie der kleine Roland auf die Suche nach einen Schlüssel mit Fernbedienung gemacht und auch bei e-bay schnell einen für 35€ gefunden. Ist heute gekommen und das Teil schaut aus wie neu. Ich nach der Arbeit mit den Teil in die Garage geflitzt und programmiert, was auch sehr schnell gegangen ist. Jetzt aber mein Problem: Es geht die Beifahrertüre auf, der Kofferraum lässt sich seperat öffnen, aber meine Fahrertüre spielt da leider nicht mit:meckern:
    Kann mir einer sagen, an was das liegt? Mit den Schlüssel funktioniert sie...


    Gruß Roland
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Moerff

    Moerff Guest

    Dann wird wohl das Schloss von der Fahrertür ne Macke haben. Denn wenn du den Schlüssel hinein steckst, öffnest du das Schloss mechanisch. Wenn du die Fernbedienung benutzt, öffnet es elektrisch über den Stellmotor.
    Was passiert denn, wenn du von der Beifahrertür aus aufschließt mit dem Schlüssel?
    Wenn dann auch nur die Beifahrertür öffnet, solltest du das Fahrertürschloss mal näher betrachten.
     
  4. #3 HeRo11k3, 19.08.2013
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    ...oder die Kabel zum Fahrertürschloss...

    MfG, HeRo
     
  5. #4 MucCowboy, 19.08.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
  6. #5 búhler cougar, 07.01.2015
    búhler cougar

    búhler cougar Neuling

    Dabei seit:
    07.01.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo habe Problem mit meinem cougar die Led fúr wegfahr sperre bleibt an was kann ich tun
     
  7. #6 MucCowboy, 07.01.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Schlüssel wird nicht erkannt.
     
  8. #7 búhler cougar, 07.01.2015
    búhler cougar

    búhler cougar Neuling

    Dabei seit:
    07.01.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ja des steht auch in der bedinungsanleitung aber kann ich dagegen.irgendwie was tun der schlússel ging 10 min davor noch gib mal Tipps zum úberbrúcken
     
  9. #8 GeloeschterBenutzer, 07.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die WFS kann man nicht überbrücken
    schon mal mit dem ersatzschlüssel getestet ?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 08.01.2015
    Zuletzt bearbeitet: 08.01.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    So, und nun bitte etwas genauer, damit wir was damit anfangen können.

    Wie verhält sich die LED genau? Blinkt sie ruhig weiter, blinkt sie hektisch, oder leuchtet sie dauerhaft?

    - ruhig: es wird garnicht erkannt, dass ein Schlüssel im Schloss ist. Grund evtl: Transponderantenne am Zündschloss stromlos

    - hektisch: es wird ein Code erkannt, aber er ist falsch. Grund evtl: unbekannter Schlüssel, Transponder im Schlüssel defekt, eine Datenleitung der Transponderantenne ist gestört, oder Störung im Motorsteuergerät mit Verlust der Code-Speicher

    - dauerhaft: das WFS-System ist gestört. Grund evtl: eine Leitung zur Transponderantenne oder die Transponderantenne selbst arbeitet fehlerhaft

    Zieh mal die 3A-Sicherung in der vorderen Sicherungsbox für 30 min raus, dann wieder rein, und versuche es erneut. Das setzt das Steuergerät zurück.
    Ein Überbrücken oder Umgehen ist nicht möglich, das ist auch so gewollt.

    .

    PS: die Zitierfunktion des Forums hast Du ja bereits gefunden. Jetzt geb ich Dir den nächsten Tipp: Satzzeichen. Ich zeig Dir mal ein paar: . , : ? ! - _ + ( ) /
    Du darfst sie gerne dort zitieren wo sie zur besseren Lesbarkeit Deiner Fragen angebracht wären. Tablet oder Handy sind übrigens keine Entschuldigung dafür, die Höflichkeit einer halbwegs für fehlende Rechtschreibung zu umgehen.
    :)
     
  12. #10 búhler cougar, 08.01.2015
    búhler cougar

    búhler cougar Neuling

    Dabei seit:
    07.01.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Also ich steck den Schlüssel rein erst blinkt sie drehe um auf Stellung 2 und dann leuchtet sie dauerhaft sollte nach einigen Sekunden ausgehen aber sie brennt weiter habe auch den ersatzschl7ssel ausprobiert geht nix
     
Thema:

ZV mit Fernbedienung geht nicht

Die Seite wird geladen...

ZV mit Fernbedienung geht nicht - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...