ZV Problem?

Diskutiere ZV Problem? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo meine Schwägerin hat einen Focus Kombi. Ich habe schon gelesen das die Stellmotoren häufig einen Defekt haben. Wie kann ich diese...

  1. marten

    marten Neuling

    Dabei seit:
    04.06.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo meine Schwägerin hat einen Focus Kombi.
    Ich habe schon gelesen das die Stellmotoren häufig einen Defekt haben.
    Wie kann ich diese kontrolieren und was kosteten neue?

    Grüße Marten
     
  2. #2 jogie79, 07.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Was macht sie denn bzw was nicht wenn die sicherung immer wieder rausfliegt kann mann nacheinader die stecker an denn türen abziehen bis du denn ensprechenden stelmotor gefunden hast.
    Zum preiss 140euro für einen ist aber schon einige jahre her so das abweichungen möglich sind.
     
  3. marten

    marten Neuling

    Dabei seit:
    04.06.2010
    Beiträge:
    15
    Zustimmungen:
    0
    wenn man die Fahrertür aufschließt, bleiben die restlichen Türen zu, Wenn dann die Türe geöffnet und wieder geschlossen wird geht alles auf (Wenn man z.B. einsteigt)Also sobald die Tür wieder im Schloss ist.
    Oder die anderen Türen öffnen sich erst während der Fahrt.
    Dies passiert unregelmäßig, zeitweise funktioniert auch alles nach Vorschrift.
    Gruß Marten
     
  4. #4 focusblocher, 07.04.2011
    focusblocher

    focusblocher Neuling

    Dabei seit:
    07.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    focus st 2009 2,5l turbo
    ich würd sagen du hast ein kabelbruch, ein wackler schau mal am kabelstrang von der fahrertüre zur karrosse
    gruß
     
  5. #5 jogie79, 07.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Klingt nach Fahrertür wenn du von der beifahrerseite aufschliest ist alles Normal?
    Hast du eine FB wenn ja funktioniert die einwandfrei?

    focusblocher: Ist kein Kabelbruch,ist ein bekanntes problemm beim MK1 suche mal nach microschalter
     
  6. #6 derdani82, 07.04.2011
    derdani82

    derdani82 Focus Turnier 2.0 DNW

    Dabei seit:
    19.08.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 BJ99 2.0l Trend
    hätte jetzt fast auf das ZV Modul getippt

    was für ein Focus isses denne?
     
  7. #7 marten, 07.04.2011
    Zuletzt bearbeitet: 07.04.2011
    marten

    marten Neuling

    Dabei seit:
    04.06.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Danke für die sehr schnellen Antworten.:top1:
    Bin ich froh das es kein Kabelbruch ist (hoffentlich)
    Ist ein Focus der ersten Baujahre genaueres müßte ich nachsehen, hat nen 1,4L mit 75PS (falls das hilft)
    Hat keine Funk-ZV.
    Beifahrerseite habe ich noch nicht ausprobiert.
    Grüße Marten
     
  8. #8 jogie79, 07.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Du kanst ja mal das türschloss der fahrerseite kräftig mit wd 40 einsprühen bringt zwar wenn überhaubt nur kurzfristig abhilffe dann weist du aber welches es genau ist
     
  9. marten

    marten Neuling

    Dabei seit:
    04.06.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Vermutetst du also ein defekt im Türschloss (Microschalter)?
    Dann versteh ich nicht, wie ich da mit WD40 kurzzeitig abhilfe schaffen könnte?
    Soll nicht Blöd rüberkommen,aber ich kann mir nicht vorstellen das ich mit nem Sprühöl nen Schalter wieder in Gang bekomme.kenne mich auch mit Ford überhaupt nicht aus.Ich lasse mich aber sehr gerne belehren;)
    Gruß Marten
     
  10. #10 TL1000R, 07.04.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    @TE
    ...mach mal das:
    Der Türschlosstest

    Leider gehen beim Focus gerne mal die Türschlösser kaputt. Dieser Defekt zeigt sich meist dadurch, dass das Auto während der Fahrt die Türen abschließt oder erst verzögert aufschließt. Es kommt allerdings auch vor, dass es sich selbst wieder abschließt.
    Um nun herauszufinden, welches der beiden Türschlösser defekt ist, kann folgendermaßen vorgegangen werden:
    Man muss eigentlich nur am Türpfostenstecker (C41 bzw C43, sieht man, wenn man die Tür offen hat) die Kontakte 7(schwarz/orange) und 8(schwarz/grün) rausziehen. Wenn man das bei beiden Türen macht, dann kann man allerdings das Auto nur noch per FB oder eben ganz manuell aufschließen. Also einfach mal bei jeder Tür ausprobieren.
    Am einfachsten kann man den Stecker zur Tür hin abnehmen, dann die Gummitülle wegschieben, danach mit nem flachen Schraubendreher, von innen die weiße Kappe rausdrücken. Nun kann man recht leicht die Kontakte 7 und 8 aushaken. Die Steckkontakte einfach in die Gummitülle packen, die brauchen auch nicht isoliert werden. Gummitülle wieder drauf und Stecker wieder dransetzen. Nun einfach nen Tag lang testen. Am nächsten Tag die andere Tür zusätzlich trennen, um dann am dritten Tag die erste Tür wieder anzu klemmen, schon weiss man ob bei der Schlösser ober nur eines hin ist.
     
  11. #11 jogie79, 07.04.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    fragen darft du doch,meist ist es duch feuchtigkeit im ineren des microschalter zu korosion gekommen wenn du jetzt mit wd 40 das schloss kräfftig einsaust bekommt zwangsleufig auch der microschalter was davon ab was dann dazu führt das die kontakte wieder etwas besser denn strom leiten der microschalter ist 1mal 2 zentimeter gross und kostet nur ein paar cent.Aber mann kann leider das schloss nicht zerlegen da es zum teil vernietet ist.

    Nur für denn fall das ich mich falsch ausgedrückt habe ich meine nicht denn schließzylinder sonder das schloss selbst was mit drei torxschrauben an der tür festgeschraubt ist.
     
  12. #12 marten, 07.04.2011
    Zuletzt bearbeitet: 07.04.2011
    marten

    marten Neuling

    Dabei seit:
    04.06.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Das leuchtet mir ein. Danke für die Erklärung. Manch einer fühlt sich dann Angegriffen und das will man ja nicht :-).
    Dann werde ich das einfach mal austesten und bericht erstatten.
    Danke und schönen Abend noch.
     
  13. #13 Perujaner, 04.05.2011
    Perujaner

    Perujaner Neuling

    Dabei seit:
    03.05.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1999 DNW
    moin,

    nun mal nach gefragt ist ja jetzt 1 monat her,
    aber noch kein bericht.
    was ist nun mit den schlößern.

    und der genannte pfostenstecker ist der das der wo die türschaniere sind?

    wie kann ich den denn ab ziehen?

    lg peter
     
Thema:

ZV Problem?

Die Seite wird geladen...

ZV Problem? - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  3. KA 1 (Bj. 96-08) RBT Kabelfarben ZV

    Kabelfarben ZV: Hallo Forengemeinde, ich benötige die Kabelfarben für die ZV (Signal auf und ZU). Vielen Dank im Voraus.
  4. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  5. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...