Transit Connect I (Bj. 02-13) EBS/EBL zv probleme

Diskutiere zv probleme im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; hallo erstmal hoffe sehr ihr könnt mir helfen.der connect von meinem onkel hat 2 probleme das leichtere ihnen licht geht nicht ,egal ob dauer...

  1. #1 blackmondi, 22.03.2014
    blackmondi

    blackmondi Neuling

    Dabei seit:
    22.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo tdci 2.0
    hallo erstmal hoffe sehr ihr könnt mir helfen.der connect von meinem onkel hat 2 probleme das leichtere ihnen licht geht nicht ,egal ob dauer licht oder türkontakt .
    das andere grosse problem er hat zv und jede tür hat auch stellmotoren . doch es ging am anfang nix .habe etwas gesucht und dan gesehen es sind vorne die steker abgezogen worden von den motoren kurzer hand hab ich die dran gemacht ging immer noch nix gesucht wo zv sicherung ist entlich gefunden p,platz war lehr habe eine rein gemacht vordere türen motoren gehen beide woweit so gut nur hinten war jeman so schlau und hat die kabel gekapt von allem stel motor scheiben wichr heizung .und somit denkt die zv tür hinten ist auf .somit gehn die beiden türen erst zu dann direkt wieder auf..ich breuchte hilfe beim verkabeln des stelmotords hinten ich habe gelb. gelb -grün .weis-schwarz.schwarz rot.schwarzblau.orangeschwarz. weis grün .schwarz. also 8 kabel wie schliese ich die an den stellmotor an ..ich bedsnke mich im vorraus mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 22.03.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.986
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    zu1 hast du schon das Lämpchen getauscht? Ansonsten mal nach der Leuchte schauen, nicht das zB. ein Kontakt verbogen ist

    zu2 da würde ich dir eher einen neuen (Gebrauchten) Türkabelstrang empfehlen ... eventuell ist auch ein Schloss (vorne oder hinten) kaputt, einen Grund muss es ja für ie ganze Aktion geben :gruebel:
     
  4. #3 blackmondi, 23.03.2014
    blackmondi

    blackmondi Neuling

    Dabei seit:
    22.03.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo tdci 2.0
    also lampen sin alle ok wen ich dauerplus mit nem kabel auch das orangene kabel von der ihnenleuchte gebe geht alles .und ich habe es jetzt soweit geschaft den stelmotor hinten zu verkabeln.wen ich schlise geht alles zu auch hinten aber direkt wieder auf ,,bin am verzweifeln:(
     
  5. #4 GeloeschterBenutzer, 23.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Wenn alles wieder aufgeht fehlt ein Signal von einem tuerkontaktschalter.
    das wiederum kann verursachen, das das gem die innenleucht abschaltet .
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

zv probleme

Die Seite wird geladen...

zv probleme - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...