Fiesta 4 (Bj. 96-99) JAS/JBS ZV-Probleme

Diskutiere ZV-Probleme im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo;)! Bin hier ganz neu und hab auch gleich mal eine Frage: Mein kleiner Fiesta MK4 hat schon lange ein Problem mit der Zentralverriegeleung,...

  1. #1 LilFiesta, 12.10.2008
    LilFiesta

    LilFiesta Guest

    Hallo;)!

    Bin hier ganz neu und hab auch gleich mal eine Frage:
    Mein kleiner Fiesta MK4 hat schon lange ein Problem mit der Zentralverriegeleung, von der Beifahrerseite funktioniert sie, von der Fahrerseite gar nicht! Abgesehen davon sperrt mich der kleine oft gern ein und sie geht auf-zu, auf-zu.. . Jetzt hab ich gelesen, dass es an einem Wackelkontakt beim Stecker im Türfalz liegen könnte..gut hab den gestern mit Kontaktspray besprüht, da gab die ZV dann auch mal wieder Geräusche von sich; ich konnte auch kurzfristig für 2, 3 mal von der Fahrerseite ZUsperren; mittlerweile ist aber wieder alles beim alten:rasend:.

    Ein ÖAMTC-Mensch meinte, es könnte auch am gestänge in der Tür liegen..hat wer noch Tips?
    Ich hoff, dass das Schlos nichts hat, kann ich mir aber nicht vorstellen, sonst wärs ja zwischendurch nicht wieder gegangen.

    Oder wie kann ich die ZV daweil ausschalten?
    (Sicherung rausnehmen geht nicht, weil der Schaltplan anscheinend nicht stimmt, denn am 3er Platz, wo die Sicherung für die ZV sein sollte, ist gar kein Fuß).

    LG :)
     
  2. #2 dschey, 13.10.2008
    Zuletzt bearbeitet: 13.10.2008
    dschey

    dschey Benutzer

    Dabei seit:
    09.01.2008
    Beiträge:
    120
    Zustimmungen:
    3
    wenn du die ZV abschalten möchtest, würd ich an deiner Stelle die Türpappen abschrauben und die Stecker abstecken.

    Da die Original ZV über einen widerstand schaltet kann auch einer der Motoren hinüber sein.

    Du kannst auch einfach die Dauerplusleitung, welche hinterm radio sein müsste abklemmen. dann geht sie auch nicht mehr. Aber das ist normalerweise nicht die Lösung... genausowenig wie kabelabklemmen
     
  3. #3 MucCowboy, 13.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.526
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Guten Morgen,

    Sicherung 3 ist auch nicht richtig. Ziehe bitte die Sicherung 8 raus, das ist die richtige für die ZV. Solltest Du elektrisch verstellbare Spiegel haben, dann gehen die dann halt auch ned, aber das ist sicher das kleinere Übel.

    Das Türschloss selber ist nicht kaputt, der Schlüssel sperrt ja noch, oder? Der ZV-Antrieb ist ein eigenes Teil, separat vom Schloss. Da sind kleine Kontaktschalter drin, und einer dieser Schalter hat wohl ein Kontaktproblem. Daher dieses Verhalten. Das lässt sich aber erst erkennen, wenn man das ganze mal bei abgenommener Türverkleidung beobachtet.

    Grüße
    Uli
     
Thema:

ZV-Probleme

Die Seite wird geladen...

ZV-Probleme - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Probleme mit der Zentralverriegelung (Elektrik?)

    Probleme mit der Zentralverriegelung (Elektrik?): Liebes Forum, ich habe vor etwas mehr als zwei Monaten einen Ford KA BJ 2005 gekauft. Da direkt nach Kauf die Lüftungsregulation ein wenig...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  3. Focus Bj 2007 div. Probleme

    Focus Bj 2007 div. Probleme: Guten Morgen, Wir haben seit 2 Wochen ein Focus mk2 1.6 Turnier Titanium. Vorweg noch das Auto wurde bei einem Händler gekauft und alle Mängel...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit original Zündkerzen

    Probleme mit original Zündkerzen: Hallo zusammen, ich habe mir kürzlich einen Focus zugelegt und bei diesem grad komplett Service gemacht. Da er erst 70000 km runter hat dachte...
  5. Mondeo MK4 gekauft kleine Probleme

    Mondeo MK4 gekauft kleine Probleme: Hallo Habe mir vor ein paar Tagen einen Mondeo Mk4 gekauft 2009 er mit 55000km flh 145ps benzin.... Jetzt zu meiner Frage: wie geht das mit...