zwei Fragen/Probleme !

Diskutiere zwei Fragen/Probleme ! im Ford Scorpio Forum Forum im Bereich EU Modelle; Hi, also erstens mal, meine Temp anzeige geht irgendwie nicht so richtig hoch, selbst nach längeren farten streift sie gerade mal das M von unten...

  1. Piefke

    Piefke Benutzer

    Dabei seit:
    07.09.2006
    Beiträge:
    123
    Zustimmungen:
    0
    Hi,

    also erstens mal, meine Temp anzeige geht irgendwie nicht so richtig hoch, selbst nach längeren farten streift sie gerade mal das M von unten !
    es dauert etwas 3-5 Minuten und sie ist unter dem M, aber da bleibt sie dann auch ! ( Motor 2.0 DOHC )

    und wenn ich die Heizbare Heckscheibe hinten anmache, sind meine Sender im Radio fast weg !

    was kann ich machen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 21.11.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.916
    Zustimmungen:
    36
    Wegen der Temp , mal nen neuen Thermostat verbauen , sitzt vorne in der Ansaugbrücke !

    Wegen Radio , wenn das genauso wie beim Sierra ist , dann hängt die Antenne mit der Heckscheibenheizung zusammen , wird quasi gleichzeitig auch als Antenne benutzt !
    Lösung weis ich nicht , hatte so ein Problem noch nicht !
     
  4. #3 cranedriver66, 15.12.2006
    cranedriver66

    cranedriver66 Guest

    Hallo
    mach Dir wegen der anzeige keine Gedanken, nimm mal ne Büroklammer und zieh den Stecker vom Kühlerlüfter ab und überbrück die Kontakte, al test ob die venti´s noch arbeiten und dann solltest du mal den Thermoschalter (vorne im Motorblock) tauschen der ist für die Ventis zuständig, kostet ca 17€.
    Zu den verschwindenden Sendern kann ich dir nur sagen Verkleidung der heckklappe abbauen, Kontakte mit kontaktspray bearbeiten und dann sollte es wieder funtionieren, wie schon gesagt Antenne und heizung sind eins!!!
    LG Cranedriver66

    lieber heimlich schlau, als unheimlich blöd
     
Thema:

zwei Fragen/Probleme !

Die Seite wird geladen...

zwei Fragen/Probleme ! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Tourneo Connect II (Bj. 13-**) Fragen zum Umbau zu Doppel-DIN Radio

    Fragen zum Umbau zu Doppel-DIN Radio: Hallo zusammen, ich habe seit letzter Woche einen Tourneo Connect (Titanium Variante). Nun ist von meinem T5 ein fast neues Pioneer Doppel-DIN...
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Neuling hat eine Frage

    Neuling hat eine Frage: Moin liebe Ranger, mal eine kurze Vorstellung meinerseits... Helmut, genannt Helle oder Freizeitcowboy....18 Jahre jung mit 33 Jahre Lebens- und...
  5. Retro Bird (Bj. 2002–2005) Frage zu Rep.Kosten

    Frage zu Rep.Kosten: Mahlzeit. :-) Bei mir waren letztens an meinem 2003´er zwei Zündspulen fällig. Ich wollte auf diesem Wege einmal fragen, wie hoch denn bei einer...