Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Zwei Fragen

Diskutiere Zwei Fragen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hab jetzt meine ZKD gewechselt und jetzt machtmein Essi fogendes. Wenn ich an eine Ampel fahre und stehen bleibe geht die Drehzahl rauf und...

  1. #1 ESCORT12, 01.05.2010
    ESCORT12

    ESCORT12 Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk 7
    Hab jetzt meine ZKD gewechselt und jetzt machtmein Essi fogendes.
    Wenn ich an eine Ampel fahre und stehen bleibe geht die Drehzahl rauf und runter bis er schließlich ausgeht.Immer so 1200 dann wieder500 und dann aus.Das macht er aber nicht immer.Gebe ich an der Ampel ein wenig Gas beruhigt er sich wieder.Wie schon gesagt er macht das nur ab und zu.Gestern zb lief er super ohne probleme.Ich finde auch die Drehzahl ist beim Kaltstart ziehmlich hoch so 2000u/min.Oder ist das normal.Die Drehzahl geht aber nach ein paar Meter fahrt gleich wieder zurück.
    Andere frage Der Lenkstock schalter.
    Mein alterEssi hatte das schon das beim Blinken wenn man nicht aufpast das Fernlicht angeht.Es das irgentwie ein fehler bzw fusch von Ford oder alterserscheinungen.Ich meine wenn man es weiß ist das nicht so wild aber nervig.Auch wenn man Lichthupe macht muß ich nachhelfen das es wieder aus geht das Fernlicht.Was kann man machen aus wechseln?:freuen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-Wolf, 01.05.2010
    Ford-Wolf

    Ford-Wolf Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    101
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Bj.2002 2,0 Tdci 163 Ps 8x18"
    Hast du alle Unterdruckläuche RICHTIG montiert? Würde ich nochmal überprüfen.
    Gruss Silvio
     
  4. #3 ESCORT12, 01.05.2010
    ESCORT12

    ESCORT12 Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk 7
    Ich denke schon hat eine Werkstatt gemacht.Er macht das ja auch nicht immer.Sonst läuft er auch sehr rund und es gibt sonst auch keine probleme.Vielleichtliegt es ja auch an der feuchtigkeit.Er machte das erst als ich ihn Gewaschen habe.
    Ich werde das erstmal beobachten ansonsden fahre ich wieder in die Werkstatt.
     
  5. #4 Ford-Wolf, 01.05.2010
    Ford-Wolf

    Ford-Wolf Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    101
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Bj.2002 2,0 Tdci 163 Ps 8x18"
    Eine Werkstatt hast Du nicht erwähnt! Aber auch die machen Fehler.
    Ich glaub das es nicht am Waschen liegt. Ein verschmutztes Leerlaufregelventiel
    wäre noch ne mögliche Ursache. Kannste leicht selber reinigen. Mit Bremsenreiniger.

    Silvio
     
  6. #5 ESCORT12, 01.05.2010
    ESCORT12

    ESCORT12 Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk 7
    Hab ich mir auch schon gedacht aber er macht das ja nicht immer(Vorführefekt)Gestern lief er ja super ich werde es beobachten.Ist ja nicht ganzso schlimm wenn man weiß was es ist.Er springt ja auch gleich wieder an wenn er an der Ampel ausgegangen ist.
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ein defektes bauteil muss sich ja nicht zwangsläufig als defekt rausstellen.

    check dein leerlaufregelventil.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zwei Fragen

Die Seite wird geladen...

Zwei Fragen - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Fragen zum Umbau zu Doppel-DIN Radio

    Fragen zum Umbau zu Doppel-DIN Radio: Hallo zusammen, ich habe seit letzter Woche einen Tourneo Connect (Titanium Variante). Nun ist von meinem T5 ein fast neues Pioneer Doppel-DIN...
  2. Neuling hat eine Frage

    Neuling hat eine Frage: Moin liebe Ranger, mal eine kurze Vorstellung meinerseits... Helmut, genannt Helle oder Freizeitcowboy....18 Jahre jung mit 33 Jahre Lebens- und...
  3. Retro Bird (Bj. 2002–2005) Frage zu Rep.Kosten

    Frage zu Rep.Kosten: Mahlzeit. :-) Bei mir waren letztens an meinem 2003´er zwei Zündspulen fällig. Ich wollte auf diesem Wege einmal fragen, wie hoch denn bei einer...
  4. Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.

    Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.: Hallo Leute, bin seid heute Besitzer eines mk6 duratec 80ps Gerade 81k gelaufen. Doch nie zuvor fiesta gefahren, meine Frage bezieht sich auf...
  5. Frage zu Wirbelklappen 1.8 110 PS

    Frage zu Wirbelklappen 1.8 110 PS: Mein Dicker hat den kleinen 1.8er 110 PS drin. Bj2004. Ich konnte leider in anderen Threats nichts darüber finden Bis welchem Baujahr das...