Fiesta 7 (Bj. 08-12) JA8 Zwei "Probleme"

Diskutiere Zwei "Probleme" im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, ich hoffe ich komme hier nicht mit altbekannten Problemen aber ich habe in der Suche absolut nichts zu meinen beiden Anliegen...

  1. Susi

    Susi Neuling

    Dabei seit:
    01.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2008, 1,25
    Hallo zusammen,

    ich hoffe ich komme hier nicht mit altbekannten Problemen aber ich habe in der Suche absolut nichts zu meinen beiden Anliegen gefunden. :rotwerden:

    Ich fahre einen Fiesta 1,25 l Fiesta mit 60kW und die folgenden Dinge bereiten mir Bauchschmerzen:

    - beim Starten erhalte ich ab und zu (nicht immer) die Meldung "Bremssystemstörung bitte sofort anhalten" (oder so ähnlich), wenn ich dann aber los fahre ist sie weg und alles funktioniert auch einwandfrei

    - ich habe manchmal ein ganz seltsames Fahrgefühl als würde ich untertourig fahren, es ändert aber auch nichts wenn ich runter schalte, das Auto ruckelt einfach die ganze Fahrt über ganz unangenehm

    Vielleicht kennt das ja jemand und weiß was ich zutun hab, bzw. ob ich damit in die Werkstatt muss?! :gruebel:

    Ich danke schon mal vorab für Eure Hilfe!

    LG, Susi
     
  2. HiTM4N

    HiTM4N Benutzer

    Dabei seit:
    19.08.2006
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    FoFi MK7 1.25 Ghia
    zum ersten problem...werkstatt aufsuchen, fehler auslesen lassen

    zum zweiten problem...werkstatt aufsuchen, fehler auslesen und beheben lassen!!!

    da wird das eine mit dem anderen zu tun haben!...wenn du noch länger fofi fahren willst, kommst du um nen werkstattbesuch nicht rum!
     
  3. Susi

    Susi Neuling

    Dabei seit:
    01.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2008, 1,25
    Will ich nicht aber das ist ein anderes Thema ;)

    Naja, es hätte ja sein können, dass es bekannte "Kinderkrankheiten" oder ähnliches sind.

    Danke auf jeden fall, dass zumindest einer geantwortet hat.
     
  4. #4 vanguardboy, 02.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.170
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenn es ein richtiges Motor ruckeln ist, manche beschreiben es ja gern anders.
    KOmmt es von der Zündanlage. Damit sollte man nicht viel weiter fahren, weil sonst der KAT das zeitliche segnet.
     
  5. #5 Janniboy, 04.07.2013
    Janniboy

    Janniboy Neuling

    Dabei seit:
    23.03.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk7 1.4 97PS
    Bezüglich der Fehlermeldung, ist deine Batterie möglicherweise schon relativ alt und schwach? Bei mir hat die alte Batterie im Startmoment durch Unterversorgung die Elektronik dazu gebracht, wirre Meldungen zu ABS oder Bremssystem für 1-2 Sekunden zu zeigen. Vorzugsweise, wenn der Wagen einige Zeit gestanden hatte oder es arg kalt war und die Batterie dadurch schwächer war als sonst. Wenn tatsächlich ein Fehler vorliegen würde, müsste dieser im Menü unter "Meldungen" noch zu finden sein - bei mir war er das nicht, Fehlerspeicher war stets leer.

    Das nur als Tipp, falls das bei dir zutreffen könnte... nichtsdestotrotz, wenn du nicht sicher bist, lieber zum Händler damit ;-)
     
  6. djdnh

    djdnh Mechanic

    Dabei seit:
    19.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK7 Sport
    Für Problem Nummer Eins gibt es ein Update für die Einheit vordere Bedienelemente/Display. Einfach mal in der Ford Werkstatt deines Vertrauens nachfragen, in 90% der Fälle ist die Meldung danach nichtmehr aufgetreten. :) Problem Nummer Zwei könnte tatsächlich ein Fehler im Bereich Zündanlage sein, allerdings gab es auch da ein Update für das Motorsteuergerät welches in vielen Fällen Abhilfe gegen das Rücken lieferte.
     
Thema:

Zwei "Probleme"

Die Seite wird geladen...

Zwei "Probleme" - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  2. Grand C-MAX (Bj. 10-**) DXA Probleme mit der Elektronik

    Probleme mit der Elektronik: Hallo! Habe seit Januar einen Grand C Max Baujahr 2013 Aktueller km Stand 121000. Heute ist folgendes Problem aufgetreten: während des Fahrens gab...
  3. Galaxy 3 (Bj. 06-10) WA6 Probleme mit der Verriegelung

    Probleme mit der Verriegelung: Hallo allerseits, seit einiger Zeit hat mein Galaxy folgendes Problem: Wenn ich ihn abschliesse kommt es immer wieder vor, dass er nach einiger...
  4. Granada (Bj 77-85) GU, GNU Probleme mit der Unterdruckpumpe

    Probleme mit der Unterdruckpumpe: Hallo Leute, ich fahre seit über zwei Jahren einen Granada MK2, 2,1D, BJ 1980. In kürzester Zeit ist mir jedoch die dritte (!!!) Unterdruck- /...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Zwei Blindstecker hinter dem Keilriemen hinter dem Motor

    Zwei Blindstecker hinter dem Keilriemen hinter dem Motor: hinter dem Motor hinter Keilriemen und Zahnriemen hab ich heute zwei Blindstecker gefunden die in eine Halteplatte eingeclipst sind. Ein blauer...