Zwei Probleme

Diskutiere Zwei Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, Ich hab zwei Probleme an meinem Escort Mk7 bj 97 1,4 l Und zwar wen der Motor kalt ist und ich los fahr dauert es schon etwas...

  1. #1 EscortBen, 26.08.2010
    EscortBen

    EscortBen Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo zusammen,

    Ich hab zwei Probleme an meinem Escort Mk7 bj 97 1,4 l

    Und zwar wen der Motor kalt ist und ich los fahr dauert es schon etwas länger bis er aus dem kalten Bereich raus ist.

    Ich brauch ungefähr 10 km zur Arbeit früher war er bis dort hin immer zwischen Normal gestanden, jetz vorallem wo es etwas Kühler wurde ist mir das aufgefallen.

    Also wird wohl der Thermostat sein oder?
    Auf dem Thermostat sitzt auch der Temperaturfühler den gleich auch mit Wechseln?

    So dann hab ich noch ein zweites Problem wen der Motor kalt ist und ich los fahre dauert es so nach 500m fängt das klackern im Motorraum an,
    Ich finde es hört sich recht komisch an also ich bin mir nich sicher ob es die Hydros sind es ist ziemlich laut, aber nach 5 Minuten ist es weg und er läuft sauber ohne Geräusch.

    Ich hab 10W40 drin ich werde vor dem Winter das Wechseln und 5W40 rein kippen.

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gruftie, 26.08.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Das Öl raus zu machen ist schonmal ne fernünftige Idee! Hab selbst mal kurz 10W40 gefahren (3 Wochen im Herbst) und der Unterschied is spürbar. Dein Motor wird nachher nicht ganz so schwerfällig sein und besser drehen. Du kannst auch ruhigen Gewissens im Sommer mit dem 5W40 fahren. Das andere ist einfach zu "dick" ums mal mit einfachen Worten zu sagen. Nach dem Ölwechsel sollte auch das "klackern" weniger geworden sein. Zumal der 1,4er immer als solcher erkennbar sein wird. Er rasselt halt wie´n "echter Ford" ^^

    Zum "kälteproblem": Bau mal bitte dein Thermostat aus und leg es in nen Bottich mit heißem Wasser. Meist geht das Thermostat in "kalt"-Stellung kaputt. Das hat zur Folge, dass der große Kühlkreislauf nicht geöffnet wird und eine Überhitzung droht. Also das gegenteilige von deinem Problem. ABER: es kann durchaus sein, dass dein Thermostat dauernd geöffnet ist. Das wirst du dann sehen, wenn es einige zeit im Wasser lag. Sofern es noch funktioniert kannst du wunderbar beobachten, wie es auf geht und wenn du es wieder aus dem Wasser nimmst und abkühlen lässt, wieder zu geht. Passiert nichts: wechseln!
    So super warm wird er allerdings nie werden. Dazu ist einfach zu viel Luft im Motorraum.;)
     
  4. #3 EscortBen, 26.08.2010
    EscortBen

    EscortBen Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo,
    Danke schonma für die Antwort das mittem Öl werd ich aufjedefall bald tun.

    Dann werd ich warscheins gleich den Thermostat wechseln, er ist auch schon etwas undicht dann ergibt sich das.

    Aber wen er dann mal warm ist und ich mal auf einer Landstraße fahre sieh ich wie die Temperatur wieder unter das "N" geht also schon komisch.

    MfG
     
  5. #4 escort-driver, 26.08.2010
    escort-driver

    escort-driver Guest

     
  6. #5 EscortBen, 07.10.2010
    EscortBen

    EscortBen Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo ich wollte nochmal auf das Thema zurückgreifen.

    Und wollte fragen wo ich den Thermostat herbekomme über internetshops oder sowas, sollte aber Preisleistung stimmen.

    MfG
     
  7. #6 escort-driver, 07.10.2010
    escort-driver

    escort-driver Guest

    Kostet beim Ford-Händler auch nur um die 15 €.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zwei Probleme

Die Seite wird geladen...

Zwei Probleme - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  3. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  4. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  5. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...