Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zweimassenschwungrad?

Diskutiere Zweimassenschwungrad? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; 2006 Mondeo TDCi 2.0 115bhp(PS) Hallo alle zusammen. Vor ein paar Wochen bekam mein Mondi (90k miles/144 km) das Problem das der Anlasser...

  1. #1 bilboo969, 07.03.2012
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    2006 Mondeo TDCi 2.0 115bhp(PS)


    Hallo alle zusammen.


    Vor ein paar Wochen bekam mein Mondi (90k miles/144 km) das Problem das der Anlasser nicht immer den Motor startete. Man hoerte ein lautes heulen/surren von vorne unter der Motorhaube. Nach 3-5 maliegen probieren sprang er dann am Anfang aber meistens noch wieder an.

    Betonung lag auf Anfang ;) ! Es wurde immer schlimmer bis er eines Tages auf’n Tesco (wie Real) Parkplatz komplett streikte und selbst nach ner halben Stunde probieren er immer noch nicht anspringen wollte!

    Wir haben ihn dann da fuer eine Weile gelassen und ich bin dann spaeter mit Hammer und anderem Werkzeugh bewaffnet wieder hin gefahren. Hab dann erst ma normal probiert ihn zu starten – er wollte aber immer noch nicht. Hab dann die gute alte Methode mit dem Hammer auf Anlasser kopfen angewannt und nach ca 20/30 min spraeng er dann auch wieder an.

    Die naechsten Tage danach war eigentlich erst ma wieder Ruhe, hab aber mal trotzdem n neuen Anlasser besorgt!

    Ein Mechaniker Kollege von der Arbeit hat mir beim tausch des Anlassers geholfen und wir mussten dann leider feststellen das der alte Anlasser ne Menge Metall Spaehne beinhaltete.

    Der Kollege hat dann direkt gesagt das er dringenst empfehlen wuerde ein neues Zweimassenschwungrad einzubauen und dann im gleichen Arbeitsgang ihm auch gleich ne neue Kupplung zu spendieren!

    Meine Frage jetzt: Kann die Metallspaehne durch das durchdrehen des Aanlassers (vielleicht durch aneinanderschleifen der Zahnraeder) entstanden sein oder deutet die Spaehne wirklich darauf hin das das Zweimassenschwungrad am kaput gehen ist?

    Muss zugeben das ich meine, das der Mondeo im Stand/Leerlauf lauter geworden ist (man hoert ofters mal n lauteres Klappern/Klackern im Leerslauf bei getretener Kupplung – ab und zu spuert man auch ein deutliches Vibrieren auf dem Kupplungspedal welches dann meistens weg geht wenn man die Kupplung wieder loss laesst. Manschmal hat man das klappern/klackern aber auch im Leerlauf bei nicht getretender Kupplung und man muss dann die Kupplung treten, Gang rein, Gang raus und Kupplung wieder loss lassen – dann ist es meistens wieder weg!

    Was sacht ihr denn dazu? Zweimassenschwungrad? Und wenn der Wagen original 115 PS hat, aber jetzt 162 PS und auch ein wenig mehr Nm hat (durch Motorfeinabstimmung – kein Chip oder anderes Tuning), wuerdet ihr n Standard Zweimassenschwungrad einbauen oder gibt es Ausfuehrungen fuer etwas mehr PS/Nm ist. Und wleche Marke is besser: Sachs, LUK oder Valio?

    Oder wuerdet ihr ein ??Ein??massenschwungrad in Erwaehgung ziehen - da die ZMS ja anscheindend oefters Probleme geben - oder sind die heutzutage sehr viel besser?

    Fragen uebe Fragen!?

    Gruss und Dank
    Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 aprox99, 08.03.2012
    Zuletzt bearbeitet: 08.03.2012
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    264
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Späne nach Ausbau von Anlasser-Zms geht kaputt,Leistung hat nichts damit zu tun,mit der Zeit gehen die Federn am Zms kaputt,das Spiel wird zu groß und kommt zu Geräuschen.Im ausländischem Forum habe ich gelesen,es gibt Leute die haben normales Schwungrad gegen ZMS gewechselt und ist alles ok.Vor Jshren hatten Autos kein ZMS und Diesel liefen 400tsd.km ohne Probleme,Heute nicht zu denken.
     
  4. #3 srYhigH, 08.03.2012
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo Andre,

    also laut deiner Fehlerbeschreibung tippe ich ganz Klar auf dass Zweimaßenschwungrad. Ich habe die ******* gerade auch hinter mir und hatte bezüglich der geräusche und auch seitens gefühl im Pedal zu 100% das gleiche. Du musst eine zweimaßenschwungrad verbauen zum einen weil es kein anderes für dieses Fahrzeug gibt(ausser ich täusche mich) und weil ich denke das auch kein vergleichbares passen würde. ich hoffe das ich dir behilflich sein konnte.
     
  5. #4 Nighthawkzone, 08.03.2012
    Zuletzt bearbeitet: 08.03.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Das stimmt so nicht es gibt einfach Schwungräder für den Wagen.

    Ein Sauger ohne Turbo drückt auch nicht mit solch einer unwucht aufs Getriebe.
    Der Sinn der Zwei Massen ist es ja gerade eine gleichförmigkeit zu bekommen.

    Entscheidend ist doch ob der Starterkranz eine Macke hat oder nicht. Sollte es nur der Anlasser sein braucht doch auch nur dieser getauscht zu werden.
    Vermutlich hat aber durch das lange Warten bis zur Reperatur jetzt auch der Starterkranz Kanten. Somit wäre das dann das volle Programm.

    Habt ihr den Starterkranz mal durchgedreht und geschaut?
    Starterkranz sitzt nunmal am ZMS und ist ein Bauteil. Somit müsstest du floglich mit dem Starterkranz das ZMS tauschen.
    Bei der Kupllung würde ich direkt den Zentralausrücker mittauschen.

    Hast du jetzt einen neuen Anlasser und der Starterkranz einen Schaden kannst du direkt den Anlasser wieder tauschen. Sonst haut dir der neue Anlasser direkt wieder Kanten ins ZMS und das ist :-(
     
  6. #5 bilboo969, 09.03.2012
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Danke erst ma an alle die geantwortet / interesse an meinen Problem gezeigt haben!

    Aber ist das empfehlenswert? Habe ueber Probleme durch staerkere Vibrationen bis hin zum Antriebswellenschaden/bruch gehoert/gelesen!!??

    Wie macht man das ambesten - den Starterkranz pruefen/durchdrehen? Und wenn der ok ist kann man gleich auch ohne Ausbauen das ZMS prueffen?

    Mir wurde jetzt schon mehrmals gesagt/empfohlen direkt die ganze Kupplung (2 Teile) direkt mit zu tauschen!?

    Wird sich wolhl nach der Starterkranz Pruefung zeigen/ergeben. Klopf ma auf Holz. Hab aber beim starten eigentlich keine komischen Geraeuche oder irgenwelche anderen Probleme!! Sprint and butterweich!!

    Gruss von der gruenen Insel
    Andre
     
  7. #6 Nighthawkzone, 09.03.2012
    Zuletzt bearbeitet: 09.03.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Ich persönlich habe wieder Zweimassen verwendet. Mir fehlt aber hier auch die Erfahrung um zu beurteilen ob das funktioniert oder nicht. Wollte lediglich darauf hinweisen das auch einfache für den Wagen angeboten werden.

    - Anlasser ausbauen
    - Auf der rechten Seite vorne das Rad abnehmen (Da wo bei Dir in England Dein Lenkrad ist ;D) Radlaufverkleidung herausnehmen, dann sieht du den Riementrieb
    - Ratsche ansetzen und langsam den Motor drehen
    - Zweite Person schnappt sich eine Leichte und schaut dabei auf den Starterkranz der ja jetzt dank ausgebautem Anlasser zum Teil freiliegt.
    - Achja damit du nicht wie ich dastehst. Bevor du die Verkleidung demontierst besorg die ein paar "Plastikspreiznieten" damit du die Radverkleidung wieder ordentlich einbauen kannst.


    Ja Kupplung und Zentralausrücler = 2 Teile (gibt es im Satz oder auch einzeln)

    Vielleciht hat sich ja nur der Anlasser zerlegt wäre das beste von allem.
    Vielleicht hing der Magnetschalter und mit viel Glück hat sich nur das Ritzel vom Anlasser zerrieben. Das ist aber jetzt alles Raterei.

    Grüße vom Festland
     
  8. #7 srYhigH, 14.03.2012
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    also mich würde mal Interessieren aus welchem Fahrzeug ein einfaches Schwungrad passen würde. Ich habe in den Ford Originalteilekatalog geschaut und auch in die Software für den freien Handel. Es gibt keinen Hersteller der für dieses Fahrzeug ein einfaches Schwungrad anbietet. Ich würde dir zu dem ganz normalen Kupplungssatz raten der auch in dieses Fahrzeug reingehört mit ZMS. Ich würde dir die Firma LUK empfehlen da dieser Hersteller Original bei Ford verbaut ist. Wenn du den Mondi mit 5 gang Getriebe hast gibt es von LUK Komplettsätze mit ZMS, Kupplungsscheibe, Druckplatte und Ausrücker. Ich habe vor kurzem einen User aus diesem Forum diesen Komplettsatz von LUK für 473,90 Euro verkauft. Wenn du das 6 gang Getriebe hast wird es deutlich teurer weil die Artikel nicht als Satz erhältlich sind. Nur der Kupplungssatz an sich mich scheibe, Druckplatte und ausrücke.

    Gruß lars
     
  9. #8 Charliesdaddy, 14.03.2012
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    282
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    :lol::lol::lol:
    das könnte man aber auch missverstehen...lol

    Eine Leichte schnappen...ok, aber ob die dann auch eine Leuchte ist sonst wird`s aber schwer...???
    rofl...btw...mir verrutschen auch immer die Tasten...:boesegrinsen:
     
  10. #9 Nighthawkzone, 16.03.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Schauste hier kriegste Antwort :D

    http://www.ebay.co.uk/itm/FORD-MOND...arts_Vehicles_CarParts_SM&hash=item1e6643d716

    ok habe ich dann verstanden :lol:
     
  11. #10 mischit, 17.03.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
  12. #11 mischit, 30.03.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hab heute meine Kupplung in England (Ebay) bestellt .

    Danke Nightwawkzone für den Link zum Einmassenschwungrad , dadurch hab ich das Angebot eines anderen Händlers gefunden . Sonst hätte ich da niemals gesucht .


    Grüße , Michl
     
  13. #12 Nighthawkzone, 31.03.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Freut mich. Empfiehlt sich für viele Teile, da unser Markt...
     
  14. uyk79

    uyk79 Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    mondeo, 02/2002, 2.0tdci 131ps
    Ich habe das gleiche Problem gehabt, das mein Anlasser nicht angesprungen ist. Am Ende ging gar nichts mehr. Beim Ausbau vom Anlasser habe ich auch Spähne und grauen Staub gehabt. Ein neuer Anlasser hat nur ca 1000km gehalten, dann kam wieder das Problem.
    Daraufhin habe ich ZMS, Kupplung und Austrücklager von LUK gekauft und einbauen lassen. Seitdem funktioniert wieder alles. Der Anlasser macht keine Probleme.
    Das einzige was mir aufgefallen ist, dass ein sehr leises Rasseln zu hören ist, wenn ich die Kupplung trete. Das Rasseln hat eine ähnliche Lautstärke wie der Motor und ist daher nur zu hören, wenn das Radio aus ist. Wenn das AUto dann auf Betriebstemperatur ist, ist das Rasseln noch leiser bis fast weg. Das muss ich mal zeigen lassen, ob das OK bzw. normal ist. Ansonsten keine Probleme.
    Also du solltest dein ZMS, AUsrücklager und evtl. Kupplung wechseln lassen, damit du Ruhe hast.
    Meine alte Kupplung war noch sehr gut, hab es aber trotzdem mitwechseln lassen. Das konnte ich ja vorher nicht wissen.
     
  15. #14 mischit, 04.04.2012
    Zuletzt bearbeitet: 04.04.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Danke uyk79 für deinen Tipp .

    Paket ist heute angekommen , ist alles drin jetzt brauch ich nur noch die Schrauben , Simmerringe und die Drehmomente der Kupplung .

    Fahr nachher mal zum FFH und schau mal was mich der Spaß dort kostet .

    So , kurzes Update :

    Hab gerade die Kupplung nochmals 70 € billiger gefunden ....hätt ich bloß nicht mehr geschaut ....
     
  16. #15 mischit, 14.04.2012
    Zuletzt bearbeitet: 14.04.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Jetzt will ich doch noch was loswerden :

    Hab gestern und heute die Kupplung und den Riementrieb ersetzt .

    Riementrieb hab ich gemacht als das Getriebe weg war , Motorlager gelöst und den Motor rüber geschoben , ging wunderbar aber leider hab ich damals den Transitriemen gekauft und der ist viel zu kurz jetzt muss ich Riemen nochmals wechseln ....GRML...

    Kupplung hat mich gewundert ...ich hatte das Problem das ich in den hohen Gängen eine schleifende Kupplung hatte und bei Kälte war es schlimmer als bei warmem Wetter . Meine Vermutung was das Getriebeöl auf die Kupplung gelangt war aber das Getriebe war an der Hauptwelle staubtrocken . Kupplung selbst hat auch noch gut ausgesehen , Mitnehmerscheibe war einen Millimeter dünner als das Neuteil . Ich geh davon aus das die Federn der Druckplatte nachgelassen haben , die Kupplung kommt jetzt auch deutlich weiter unten am Pedal .

    Also jetzt mit neuem ZMS und Riementrieb mit Freilauf ist der Mondeo ruhig wie nie , ich hatte in letzter Zeit im Leerlauf auch ein immer stärker werdendes Vibrieren das jetzt ganz weg ist .

    War viel Arbeit aber zu 2 haben wir es gut hinbekommen .

    Ach ja , als der Fahrschemel unten war hab ich auch noch neue Querlenker und Koppelstangen dran gemacht , so gut kommt man da ja nie wieder ran !

    Schaltseil musste ich noch einstellen da ich den 1 und 2 Gang nicht mehr einlegen konnte , jetzt passt das aber wieder perfekt .

    Jetzt hoffe ich mal Ruhe zu haben für die nächsten 300.000 KM !
     
  17. #16 bilboo969, 23.04.2012
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    So, da bin ich auch ma wieder. Danke fuer all die Antworen und wertvollen Informationen!

    Mittwoch is mein ZMS und Kupplung dran. Die Preis Untersiede fuer die Teile waren ja echt erschreckend! Weiss nicht ob es an Irland liegt oder ob das in Deutschland auch passieren kann:

    bis ueber 1100 Ocken inkl Mwst wollte man von mir hier Stellenweise haben - und das war ohne den Einbau!!!

    Hab jetzt durch Beziehungen orginial Ford Teile von men Haupt-Freundlichen-Zulieferer - inkl neuen Diesel Filter!!! fuer weniger als die Haelfte bekomen :)

    Trotzdem zwar viel Geld, aber besser als die andern Angbote!!!

    Jetz mach ich mir aber noch Sorgen das mein Mondeo noch ne andere Kankheit haben koennte:

    Vor ner knappen Wochen kamen folgende Probleme dazu: Sehr lautes neues Klappen/Klackern im Leerlauf - was auch nicht wirklich durch Kupplung treten weg zu bekommen war/ist. Wenn man Gas gibt - immer noch im Lerlauf - hoert das Klacken/Klappern auf und kommt aber meistens wieder sobald der Motor sich wieder beruhigt hat! Geraeusch ist aber nicht immer da,wenn man im Leerlsauf ist! Hab ma einen Voice Recorder Mitschnitt von dem Graeuch in Web hochgeladen - vielleicht hift es ja jemanden bei der Fern-Diagnose ;)

    http://www.weinforths-world.com/auto-klacken.m4a

    Extremer Qualm aus'm Auspouff, wenn man staerker Gasss gibt. Davor qualmte er nur ein bischen und er hat angefangen konstant zu ruckeln/stottern bei konstanter Fahert oder wenn man Beschleunigt.

    Als wennn man ganz eben den Fuss auf dem Gaspedal immer hin und her kippelt!? Man spuert richtig ein vor und zureuck waehrend des Fahrens.

    Mitlerweile qualmt er jetzt schon bei der leichtesten Beschleunigung - und ich meine ne dicke fette schwarze Rauchwolke!

    Im Stand laeuft der Motor gut/rund - ohne jegliches Ruckeln und irgendwelchen Mucken

    Diesel Filter hab ich am Donnerstag schon gewechselt, hat aber leider keine Besserung gebracht

    Irgendwer bei der Teile Suche hat igendwas in der Richung gesagt, das wenn das ZMS nicht 100% funtioniert koennte das die Motor Timings ein wenig durchnnander bringen - stimmt das??? Und so Extrem?

    Ein andere hat mir gesagt das dieses Mondeo Modell schon mal ganz gerne Probleme mit der Einspritzpumpe entwickelt/diese gerne kaputt geht!?

    Doch nur das ZMS oder wird es /kann es sehr viel schlimmer/teurer kommen?

    Dank euch nochmals recht herzlich und freundliche Gruesse aus Irland
    Andre
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 bilboo969, 23.04.2012
    Zuletzt bearbeitet: 23.04.2012
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Vielleciht kann ich das auch selbst teilweise ein wenig beantworten:

    Da isn grosser Riss im Schlauch vorm AGR - wie Botze in seinem Beitrag - Mondeo ruckelte und sprang auch nicht an - beschrieben hat:

    http://www.ford-forum.de/showthread.php?t=106458

    Den werd ich wohl ma besser tauschen und dann ma schauen ob es besser wird!

    Halte euch auf'm laufenden

    Gruss
    Andre
     
  20. #18 bilboo969, 26.04.2012
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Hier mal ein kleines Update:

    Schlauch mit Riss gewechselt und nach ein paar weiteren extremst schwarzen Russ/Rauchwolken war wieder "Ruhe im Schacht" - oder sollte man besser sagen war er wieder "Qualm-loss aus dem Auspuffrohr" ;) .

    Leider sind ma noch nicht dazu gekommen das ZMS & Kupplung zu tauschen - Mechaniker Freund hat bisher leider noch nicht die Zeit gefunden - is ja leider nicht mal eben inner Stunde gemacht ;) !

    Glaub nicht mehr das es noch diese Woche klappen wird - hoffentlich dann nächste Woche!

    Mir werden sehn.

    Gruss aus den regnerischen - grünen - Irland
    Andre
     
Thema:

Zweimassenschwungrad?

Die Seite wird geladen...

Zweimassenschwungrad? - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Zweimassenschwungrad

    Zweimassenschwungrad: Hallo allerseits, ich hätte da mal ne Frage. Ist in meinem Mäxchen 1.6 TDCI DPF (Ez Mai 2008) ein Zweimassenschwungrad verbaut. Habe da mal...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY kurbelwellensensor immer wieder defekt

    kurbelwellensensor immer wieder defekt: hallo, nach dem wechseln der zwei massen Schwungrades , wurde auch der Kurbelwellensensor ausgetauscht, Das Auto ein Tdci Bj 2002.131 PS lief...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Zweimassenschwungrad verkehrt eingebaut?

    Zweimassenschwungrad verkehrt eingebaut?: Hallo Leute, ich habe da mal ne Frage. Ich habe ein neues ZMS inklusive Kupplung und Getriebe getauscht, lief auch alles relativ fix. Nach dem...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zweimassenschwungrad defekt? Brauche Hilfe!

    Zweimassenschwungrad defekt? Brauche Hilfe!: Hallo, bin neu hier und brauche mal eure Hilfe :) Habe bei meinem Focus Kombi 1,8 Tdci Bj 2003 vor ein paar Tagen ein lautes klappern im Getriebe...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Zweimassenschwungrad /Kupplung

    Zweimassenschwungrad /Kupplung: Hallo, bei mir ist bei 140000 Km Das Zweimassenschwungrad Kaputt gegangen es wurde auf Garantie Getauscht und Die Kupplung gleich mit ! Nun...