Escort 3 (Bj. 80–86) GAA/ALD/AWA Zwitschern beim Startversuch

Diskutiere Zwitschern beim Startversuch im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo Forumskollegen, im Titel steht ja schon was ich für ein Problem mit nem Essi Bj.85 Cabrio:) habe. Er springt einfach nicht an. Beim...

  1. #1 Fireblade BFC, 29.05.2008
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Hallo Forumskollegen, im Titel steht ja schon was ich für ein Problem mit nem Essi Bj.85 Cabrio:) habe. Er springt einfach nicht an. Beim Startversuch läuft alles normal----> Sprit kommt Zündfunke ist auch da....alles normal halt!? aber er zwitschert ganz komisch beim Startversuch. Habt ihr ne idee was das sein kann? ich weiß nicht mehr weiter.Wie soll ich den anbekommen? anrollen funzt auch nicht.

    Ich danke euch schonmal für eure Hilfe

    MFG Fireblade BFC
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hallo weis jetzt nicht ob der schon nen Zahnriemen hat, aber wenn ist den selbiger noch dort wo er hingehort??

    Mfg Koijro
     
  4. #3 Der Pendler, 30.05.2008
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Servus!
    Da muss ich Koijro zustimmen, das hört sich schwer nach verstelltem Riemen an...:mies:
     
  5. #4 Fireblade BFC, 01.06.2008
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Danke für eure Antwort! Aber der wurde erst vor ca 30.000 KM gewechselt. Der sollte es eigentlich nicht sein!:wuetend:

    MFG Fireblade BFC
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Zwitschern beim Startversuch

Die Seite wird geladen...

Zwitschern beim Startversuch - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  4. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  5. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....