Escort 3 (Bj. 80–86) GAA/ALD/AWA Zwitschern beim Startversuch

Diskutiere Zwitschern beim Startversuch im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo Forumskollegen, im Titel steht ja schon was ich für ein Problem mit nem Essi Bj.85 Cabrio:) habe. Er springt einfach nicht an. Beim...

  1. #1 Fireblade BFC, 29.05.2008
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Hallo Forumskollegen, im Titel steht ja schon was ich für ein Problem mit nem Essi Bj.85 Cabrio:) habe. Er springt einfach nicht an. Beim Startversuch läuft alles normal----> Sprit kommt Zündfunke ist auch da....alles normal halt!? aber er zwitschert ganz komisch beim Startversuch. Habt ihr ne idee was das sein kann? ich weiß nicht mehr weiter.Wie soll ich den anbekommen? anrollen funzt auch nicht.

    Ich danke euch schonmal für eure Hilfe

    MFG Fireblade BFC
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hallo weis jetzt nicht ob der schon nen Zahnriemen hat, aber wenn ist den selbiger noch dort wo er hingehort??

    Mfg Koijro
     
  3. #3 Der Pendler, 30.05.2008
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.586
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Servus!
    Da muss ich Koijro zustimmen, das hört sich schwer nach verstelltem Riemen an...:mies:
     
  4. #4 Fireblade BFC, 01.06.2008
    Fireblade BFC

    Fireblade BFC Benutzer

    Dabei seit:
    05.01.2007
    Beiträge:
    418
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Exclusive
    Ford Cougar 2.0
    Danke für eure Antwort! Aber der wurde erst vor ca 30.000 KM gewechselt. Der sollte es eigentlich nicht sein!:wuetend:

    MFG Fireblade BFC
     
Thema:

Zwitschern beim Startversuch

Die Seite wird geladen...

Zwitschern beim Startversuch - Ähnliche Themen

  1. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...
  2. Beim Wechsel der Scheibenwischergummis viel Geld sparen

    Beim Wechsel der Scheibenwischergummis viel Geld sparen: Hallo, ich war vor kurzem darüber erschrocken, wie teuer die Scheibenwischer für den Focus sind. Da ich „etwas“ zu lange mit dem Wechsel gewartet...
  3. Ölkontrolle beim 75 PS Diesel leuchtet

    Ölkontrolle beim 75 PS Diesel leuchtet: Hallo liebe Gemeinde. Nach 2 Jahren fehlerfreier Funktion leuchte die Ölkontrolle bei warmen Motor. Vor 5000 km erfolgte ein Ölwechel mit für...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kann mir jemand sagen wo man den Ablauf vom Schiebedach findet beim Rocks Bj. 2001?

    Kann mir jemand sagen wo man den Ablauf vom Schiebedach findet beim Rocks Bj. 2001?: Kann mir jemand sagen wo ich die Abläufe vom Schiebedach finde.
  5. Starker Benzingeruch beim starten

    Starker Benzingeruch beim starten: Ich finde, mein FoFo riecht immer sehr stark nach Sprit, wenn er im Kaltstartmodus ist. Der Verbrauch ist eigentlich mit unter 8 Litern normal und...