Fiesta 6 (Bj. 02-06) JH1/JD3 "Zwitschern" nach dem Losfahren & späte Heizleistung

Diskutiere "Zwitschern" nach dem Losfahren & späte Heizleistung im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo & guten Morgen, zwei Fragen hätte ich zu meinem Fiesta JH1, 60 PS, Benziner, ca. 142.000 km, keine Klima, Schaltgetriebe. 1. Wenn es kühl...

  1. #1 Silberkar, 20.11.2013
    Silberkar

    Silberkar Guest

    Hallo & guten Morgen,

    zwei Fragen hätte ich zu meinem Fiesta JH1, 60 PS, Benziner, ca. 142.000 km, keine Klima, Schaltgetriebe.

    1. Wenn es kühl und relativ feucht ist, dann kommt nach dem Anfahren aus dem Motorraum eine Art "Zwitschern". Das Geräusch verschwindet nach ca. 2-3 Minuten und taucht nicht wieder auf. Ich habe einen Forumsrat befolgt und mal im Stand (nach dem Kaltstart) genau hingehört: Es sind dann keinerlei Geräusche zu hören... Der Keilriemen ist 1 Jahr alt und kaum gelaufen, Umlenkrolle und Wapu wurden damals nicht mitgemacht, da angeblich noch in Ordnung. Wenn ich nach dem Losfahren auskupple, ist das Geräusch ebenfalls verschwunden. Es ist unabhängig von der Drehzahl und in jedem Gang zu hören - bis es verschwindet. Im Sommer taucht es nur sporadisch auf, im Winter nach fast jedem Kaltstart. Wenn es die Wapu oder das Lager der Umlenkrolle wäre, müsste das Geräusch doch permanent zu hören sein, oder??? Oder könnte der Nachspanner schwächeln?

    2. Die Heizung wird erst relativ spät warm. Klar, es ist kalt draußen, aber ich meine, sie wäre im letzten Winter etwas flotter gewesen. Jetzt vergehen gut 20 Minuten, bis sich im Auto eine angenehme Temperatur verbreitet. Temperaturanzeige Motor ist schnell da und konstant im vorgegebenen Bereich, Kühlwasser verbrauche ich nur unwesentlich. Sobald der Wagen länger unterwegs ist, ist die Heizung dann allerdings richtig schön warm, um nicht zu sagen heiß. Trotzdem ein Hinweis auf Thermostat oder Wapu etc.?

    Bin für einen kleinen Tipp sehr dankbar!

    Gruß, Silberkar
     
Thema:

"Zwitschern" nach dem Losfahren & späte Heizleistung

Die Seite wird geladen...

"Zwitschern" nach dem Losfahren & späte Heizleistung - Ähnliche Themen

  1. Rutschende und Spät Kommende Kupplung

    Rutschende und Spät Kommende Kupplung: Hallo, Seit kurzem hat mein Mondi ein Problem, und zwar rutscht die Kupplung durch. Mir ist von Anfang an aufgefallen das die Kupplung spät kommt...
  2. Standgas regelt sich zu "spät" auf normaldrehzahl herunter

    Standgas regelt sich zu "spät" auf normaldrehzahl herunter: Hallo @all;),Bei meinem Ka regelt sich das Standgas an einer Ampel,oder sonstigem Halt zu "spät"herunter. Ich habe schon den Leerlaufregler...
  3. Handbremse greift spät

    Handbremse greift spät: Hallo Mondi- Profis, ich fahre ein Mondeo Kombi BJ 2003/12 1.8 BWY. Ich habe festgestellt das die hinteren Belege verbraucht sind nach meinem...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Zwitschern aus dem Motorraum (Keilrippenriemenwechseln und was noch?)

    Zwitschern aus dem Motorraum (Keilrippenriemenwechseln und was noch?): Hallo, ich brauche euren Rat. Bei meinen MK2 2.0 Duratec Turnier BJ2008 zwitschert es seit einiger Zeit aus dem Motorraum. Mit etwas...
  5. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...