Fiesta 3 (Bj. 89-94) GFJ Zylinder EINS läuft nicht

Diskutiere Zylinder EINS läuft nicht im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, mein Name ist Arno und ich komme aus Berlin, ich bin gerade neu hier, weil ich mir auch gerade ein "neues" Auto zugelegt habe. Model:...

  1. #1 SpandauBiker, 23.11.2019
    Zuletzt bearbeitet: 23.11.2019
    SpandauBiker

    SpandauBiker Neuling

    Dabei seit:
    23.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta III
    Hallo Leute,
    mein Name ist Arno und ich komme aus Berlin,
    ich bin gerade neu hier, weil ich mir auch gerade ein "neues" Auto zugelegt habe.
    Model:
    Fieste III - BJ 95
    1.3 Liter Maschine mit 60 PS
    22.000 km -- dokumentiert - TÜV und Werkstattrechnungen

    Wenn ich schraube dann eher am Moped, aber nun muss es wohl auch am Auto sein.

    Ich habe mir das Schmuckstück letzte Woche gekauft und es schnurrte 150 ohne Probleme.
    Dann heute morgen, Start - okay - Motor geht aus - sehr schwer angesprungen und lauf wie ein Traktor.

    Da die Zündkerzen nach Erstausrüster aussahen habe ich damit angefangen und siehe da die Zündkerze von Zylinder 1 war klatschnass.
    Zündkerzen rein -- keine Änderung Zylinder 1 läuft nicht.
    Testmethode:
    Kerzenstecker abziehen - Drehzahl ändert sich nicht.
    Kerzenstecker 2-3-4 ab Drehzahl geht runter.

    Wenn ich den Stecker ab ziehe gibt es Funken am Stecker.
    Kabel von Zylinder 1 - 2 getauscht (ja auch am "Verteiler")

    Zylinder 1 läuft nicht - die Kerze ist jedes Mal nass.

    Gibt es typische Dinge am Fiesta?
    Ich habe gelesen Doppelzündspule dann sollten doch aber zwei Zylinder spinnen - wie sind die Erfahrungen dazu ?
    Was gibt es noch ? Kompression ?? -- 22.000 km und über Nacht? Aber auch dafür bin ich offen?

    Gibt es bei dem schon einen Diagnosestecker?
    Mein Werkstatthandbuch ist leider noch auf dem Weg zu mir.

    Ich stehe gerade ziemlich blöd da.

    Danke und Gruß

    Arno
     
  2. #2 FocusZetec, 23.11.2019
    Zuletzt bearbeitet: 23.11.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.925
    Zustimmungen:
    795
    Fahrzeug:
    FoFo 2008 2,5T
    Du solltest die Kompression prüfen, nicht das es einen Standschaden gibt, und zB. ein Ventil hängt (und jetzt krumm ist). Auch kannst du mal das Ventilspiel prüfen.

    Du hast ja einen Zündfunken auf dem Zylinder, ich würde daher nicht auf die Spule tippen. Eher ist es die Zündkerze, du solltest sie mal ausbauen und prüfen ob sie "funkt".
     
  3. #3 SpandauBiker, 23.11.2019
    SpandauBiker

    SpandauBiker Neuling

    Dabei seit:
    23.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta III
    Ich habe mich Mal etwas durch die Funktionsweise der Zündung gelesen.
    Zylinder 1 und 4 sowie 2 und 3 zünden jeweis zusammen / immer einer im Arbeits- und einer im Auslasstakt.
    Jetzt habe ich das Zündkabel von Zylinder 4 auf Zylinder 1 gelegt -- es laufen weiterhin 3 Zylinder 1 - 2 - 3 Zylinder 4 war offen weil das Kabel vom ersten nicht bis zum 4. reicht.
    Da es aber bei drei laufenden Zylindern bleibt muss Zylinder 1 jetzt laufen.
    Zur Probe habe ich noch einen abgezogen, 2 Zylinder laufen aber bei mehr als 30 sek Laufzeit würde es den Motor aus dem Auto reißen

    Warum es an Zylinder 1 einen Funken gibt er aber nicht zündet und warum bei der Doppelzündspule Ausgang 4 funktioniert, 1 aber nicht erschließt sich mir nicht, ich habe mir aber eine Spuleneinheit beatellt.

    Wenn mich da noch jemand erleuchten könnte wäre das super, ansonsten halte ich euch auf dem laufenden wenn ich das Teil eingebaut habe.

    Gruß Arno
     
  4. #4 Caprisonne, 23.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Stösselstange ausgegangen ?
    Kipphebel gebrochen .
    Dann gab es bei dem Motor eine Baureihe da haben sich die nockenwellen und stössel stark abgenutzt und dann ...
    aber bei 22.000 km :gruebel:
     
  5. #5 FocusZetec, 23.11.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.925
    Zustimmungen:
    795
    Fahrzeug:
    FoFo 2008 2,5T
    zu welchem Thema? Dem Zündsystem hast du ja schon selber alles gesagt (und du hast ja einen Funken auf dem Zylinder). Du solltest die anderen Dinge prüfen, wie die Kompression und das Ventilspiel.
     
  6. #6 Caprisonne, 23.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Natürlich kann auch bei einer doppelfunkenspule nur ein Ausgang
    defekt sein auch wenn es ohne Last einen Funken gibt .
    Ist zwar bei den zündspulen im mk3 sehr selten vorgekommen .

    Steck doch mal die Zündkabel 1 und 4 an der Spule um .
    Dann müsste ja der 1. laufen und der 4. nicht.
     
  7. #7 Fordbergkamen, 23.11.2019
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.730
    Zustimmungen:
    155
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Kann sich auch der Zündkabel verabschiedet haben.
     
  8. #8 SpandauBiker, 30.11.2019
    Zuletzt von einem Moderator bearbeitet: 30.11.2019
    SpandauBiker

    SpandauBiker Neuling

    Dabei seit:
    23.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta III

    Hallo,
    das hatte ich gemacht -- weiterhin lief der Motor auf 3 Zylindern.
    Daher meine Diagnose -- Zündspule def.
    Ich habe dann heute eine neue Zündspule eingebaut - weiterhin läuft der Mitor auf 3 Zylindern, auch wenn ich das Kabel von Zylinder 4 auf 1 stecke 3 Zylinder laufen, zumindest hört es sich so an.

    Dann doch Mal die Kompression getestet - Zylinder 1 hat kaum Kompression 6 Bar die anderen 10 - 12 Bar.

    Ventildeckel runter, das Einlassventil von Zylinder 1 bewegt sich kaum, der Kipphebel liegt auch nicht am Lagerblock an, sieht alles "komisch" aus.

    *längeres ratloses Schauen*

    Die Stößelstange ist nicht mehr unter der Einstellschraube, der Kipphebel läßt sich nicht manuell bewegen / runterdrücken.

    Einstellschraube ganz raus - Stößelstange unter die Schraube geschoben - Ventilspiel eingestellt - Motor getartet - läuft wieder rund auf allen Zylindern.
    Da meiner Freundin inzwischen doch sehr kalt geworden ist haben wir keine richtige Probefahrt gemacht, aber der Motor schnurrte ruhig und rund vor sich hin.

    Hatte schon einmal jemand eine rausgesprungenen Kipphebel / Stößelstange?

    Ich schreibe mitte der Woche ob und wie die Probefahrt verlaufen ist.

    Danke und Gruss

    Arno

    was meintest Du mit Stößelstange ausgegangen?
    Das was ich hier geschrieben hatte? Stößelstange ist nicht mehr unter der Einstellschraube?
    Passiert sowas öfter?

    Gruss Arno
     
  9. #9 Caprisonne, 30.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Ja das sollte ausgehangen heißen. ( scheiß autokorrektur )
    Wenn die stösselstange nicht mehr unter der kipphebelschraube sitz
    Gibt es 3 Möglichkeiten
    Stössel abgeschliffen und Nockenwellenschaden
    ( diesbezüglich gab es bei dem Motor mal eine Umrüstaktion mit neuen geänderten Nockenwellen und Stösseln )
    Oder der kipphebel verklemmt sich auf der Kipphebelwelle
    bzw . das Ventil verklemmt sich in der Führung.
     
    Meikel_K gefällt das.
  10. #10 SpandauBiker, 30.11.2019
    SpandauBiker

    SpandauBiker Neuling

    Dabei seit:
    23.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta III
    Dann hatte ich das, was Du gemeint / geschrieben hattest.
    Bei 22.000 km schließe ich mech. Verschleiß eigentlich aus.
    Natürlich kann ich nicht nachvollziehen ob das was umgerüstet worden ist.
    Das lässt mich gerade nicht hoffen das es ein guter Kauf war :-(.
    Morgen mache ich mal ne Probefahrt und schaue mal ob er normale Leistung hat oder ob Zylinder 1 nur so "nebenher" mitläuft.
    Wahrscheinlich wird das wieder einsetzen nicht die finale Lösung gewesen sein.
    Wenn das Ventil sich verklemmt hatte wird es doch wohl eher krumm als "festgerostet" sein und die Stösselstange sollte sich in kurzer Zeit wieder aushängen?
    Verklemmter Kipphebel auch "festgerostet" - hmmm ????
    Wie geschrieben im Leerlauf hat der Motor jetzt gut geschnurrt - ich werde hier weiter berichten, vielleicht hilft das ja später mal einem ANderen bei der Fehlersuche.

    Danke für Deine / eure Hilfe

    Gruß Arno
     
  11. #11 Caprisonne, 30.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Gibt es einen Aufkleber mit dem ventilspiel auf dem Ventildeckel , wo und wenn welches Ventilspiel drauf steht ?

    Wenn da was klemmt , dann eher wegen schlechter Schmierung .
    Wie sah es denn innen im Ventildeckel aus ?

    Sind die 22.000km nachweislich 22.000 oder vieleicht doch schon 122.000 ?
     
  12. #12 SpandauBiker, 30.11.2019
    SpandauBiker

    SpandauBiker Neuling

    Dabei seit:
    23.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta III
    Ich habe keinen Aufkleber gesehen, habe aber auch nicht danach geschaut - das kann ich morgen machen.
    Das Ventilspiel lt. Werkstattbuch (jetzt helfe ich mir selbst oder so) auf 0,35 mm eingestellt.

    Der Ventildeckel war für mich unauffällig, alles ölig, keine weißer Schlamm oder so drin, Ventile und Kipphebel schön ölig aber nicht mit Öl überschwemmt.
    Kann man ohne Deckel den Motor kurz laufen lassen oder muss das das Öl irgendwo raus spritzen, also ich meine so richtig mit Druck.
    Da oben sollte es doch drucklos, also nur ölig sein, stimmt das oder bin ich da auf dem falsche Dampfer?

    Die 22.000 sind über Werkstattbelege und TÜV Berichte belegt - auch sind die Gummis vom Gas- und Bremspedal "wie neu" auch die Manschette am Ganghebel (Automatik) sieht nicht gammelig aus - das scheint also zustimmen .

    Danke und Gruß
    Arno
     
  13. #13 Caprisonne, 30.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Ohne Ventildeckel gibt es ne ziemliche Sauerei.

    Ventilspiel ist 0,20 und 0,30
    Bei den geänderten Nockenwellen 0,20 und 0,50

    Beim BJ 95 kann die Nockenwelle durchaus betroffen sein
    und fals das der Fall ist wird sich das Ventilspiel relativ schnell vergrößern
    und die Stößelstange evt wieder aushängen .
     
  14. #14 SpandauBiker, 30.11.2019
    SpandauBiker

    SpandauBiker Neuling

    Dabei seit:
    23.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta III
    Super - ich habe gerade mit, meiner Freundin über unser Problem geredet und die meinte
    "Ey der Deckel war doch innen trocken" -- stimmt leider, war eine falsch Meldung von mir.
    Die Ventile und Kippgebel sind ölig, der Deckel war innen trocken und beim testen des Motos lief der 10/20 Sek ohne Deckel und ohne Sauerei, das wunderte mich etwas, ich sagte noch mach kurz an und sofort aus wenn ich es sage, weil ich mit Öl gerechnet hatte.

    Öl Druck Lampe war aus
    Öl am Peilstab zwischen Min/Max.

    Also ein Ölversorgungsproblem und als Folge dann das mit dem Kipphebel?

    Hast Du auch damit Erfahrung, welche Ölleitung da das Problem sein kann.

    Vielen Dank schon einmal bis hierhin

    Gruß Arno
     
  15. #15 Caprisonne, 30.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Es gibt keine Ölleitungen ,
    da sind nur Kanäle im Inneren des Motors
    Zudem wäre das auch kein bekanntes Problem bei dem Motor .
     
  16. #16 SpandauBiker, 30.11.2019
    SpandauBiker

    SpandauBiker Neuling

    Dabei seit:
    23.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta III
    Nicht das das ich dich nerve, trotzdem noch ne Frage zum Öl.
    Du meinst also das das (Öldeckel trocken und keine Sauerei beim kurzen laufen) eher kein Problem ist?
    Es kommt oben nur so "Schleuderöl" an was durch div Wellen ect. nach oben "befördert" wird?
    Das Auto stand vor meinem Test ne Woche, das Öl hatte also Zeit abzutropfen.

    Ich würde dann morgen einfach mal ne Runde fahren und schauen ob er nur rund läuft oder normal fährt, das Ventilspiel ist je nen ticken zu groß, dürfte doch für ne kurze Testfahrt kein Problem sein?

    Wenn die Testfahrt 10/20 Min okay ist dann würde ich Mo/Di alle Ventile nach deinen Angaben einstellen.
    Oder was würdest Du als nächstes machen?

    Nochmal vielen Dank - Gruß Arno
     
  17. #17 Caprisonne, 30.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Erstmal fahren .
    Man kann ja mal bei laufendem Motor den 7l0er abnehmen und schauen ob im ventildeckel Öl umhergeschleutert wird.
     
    westerwaelder gefällt das.
  18. #18 westerwaelder, 01.12.2019
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.516
    Zustimmungen:
    174
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    710er ist gut, nur kennt das nicht jeder....sag einfach Öldeckel dazu !:keinengel:
     
  19. #19 SpandauBiker, 04.12.2019
    SpandauBiker

    SpandauBiker Neuling

    Dabei seit:
    23.11.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta III
    So ich bin jetzt 150km gefahren und der Kleine schnurrt wie ein Kätzchen.
    Die KFZ Werkstatt neben meiner Garage meinte "Ups noch nie von so einem Fehler gehört, zumal ohne Motorschaden" --- "Wir lassen die Autos auch oft ohne Deckel laufen, da spritzt nichts rum, Hauptsache alles ist schön ölig"

    Danke für eure Hilfe und bis zum nächsten Defekt.

    Gruß Arno
     
  20. Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Warum sollte es einen Motorschaden geben , wenn sich die stösselstange bei dem Motor aushängt ?
    und mit dem Öl gespritzt im ventildeckel kannst ja beim nächsten mal bei der ventilspieleinstellung selber testen .

    Dieses schadensbild hab ich schon einige Male erlebt , eben immer dann wenn besagter nockenwellen/stößel Schaden vorlag .
    Wirst ja jetzt sehen ob alles so bleibt oder ob er in ein paar 100 oder 1000 km wieder anfängt zu klappern .
     
Thema:

Zylinder EINS läuft nicht

Die Seite wird geladen...

Zylinder EINS läuft nicht - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF Läuft unrund

    Läuft unrund: Hallo Leute mein essie läuft unrund und ruckelt 1.6 Liter mit 77 kw und kjet tronic
  2. Fiesta 7 (Bj. 08-12) JA8 Turbolader läuft nicht

    Turbolader läuft nicht: Guten Abend, habe ein Problem mit meinem Fiesta BJ 2009 1,6 TDCI 90 PS. Seit gestern Morgen läuft der Turbolader nicht mehr. Er springt gar nicht...
  3. Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3

    Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3: Hallo liebe Leute, langsam glaube ich, es spukt in meinem Sporty. Habe erfolgreich defekten Motor ( Zylinder 3 lief nicht mehr mit - auf massive...
  4. Mustang IV (Bj. 1994–2004) V6 läuft nur auf 4 Zylindern

    V6 läuft nur auf 4 Zylindern: Moin aus der Heide. Ich fahre seit 2012 ein Mustang Cabrio, 3.8L V6. Eigentlich ist es ein schönes Auto zum cruisen, aber mit dem V6 doch deutlich...
  5. Focus läuft unruhig sowie ab und zu Startschwierigkeiten

    Focus läuft unruhig sowie ab und zu Startschwierigkeiten: Hallo in die Runde, wende mich mit meinem Problem auch mal ans Forum. Habe einen Focus 1.6 Ecoboost Benziner Bj.12/2011 150PS mit 77000km. Seit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden