Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Zylinderkopfdichtung gewechselt, (springt nicht mehr an)

Diskutiere Zylinderkopfdichtung gewechselt, (springt nicht mehr an) im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Servus leuts, Habe da nen kleines (vielleicht auch größeres) Problem mit meinem Mondeo MK2 V6. Habe ihn vor einigen Monaten mit einer Defekten...

  1. #1 h9marco, 24.10.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Servus leuts,
    Habe da nen kleines (vielleicht auch größeres) Problem mit meinem Mondeo MK2 V6. Habe ihn vor einigen Monaten mit einer Defekten Zylinderkopfdichtung gekauft und alles selber gemacht (Motor raus, auseinander genommen, neue Dichtungen rein, wieder zusammen und eingebaut) heute sollte der tag sein an dem ich ihn wieder zum erstenmal anlasse (vorher lief er, aber halt nur nicht so gut und laut) Ich bin mir auch ziemlich sicher das alles angeschlossen wurde, bin zwar kein Mechaniker aber nen Hobby schrauber. Habe mir bei Ebay auch noch den Motorhauben schalter und Horn für die alarmanlage gekauft und eingebaut, tja und nu Geht Nix:rasend:, Es Funktioniert zwar so weit alles andere, aber der Anlasser macht keinerlei anstallten sich zu bewegen.
    Hat jemand von euch vielleicht nen tipp für mich oder weiß sogar woran es liegt???

    Schonmal nen Fettes Dankeschön im vorraus!!!
    MFG Marco
     
  2. #2 FocusZetec, 24.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.694
    Zustimmungen:
    247
    Fahrzeug:
    FoFo 2008 2,5T
    Spontan würde ich auf die Alarmanlage tippen ... ist die an die Wegfahrsperre gekoppelt? Was macht die Kontroll-Leuchte der Wegfahrsperre beim starten?
     
  3. #3 h9marco, 24.10.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    ja die AA ist and die WS gekoppelt, aber das war wahrscheinlich nicht der fehler, haben vorhin mal versucht ihn an zuschleppen und er sprang direkt an und blieb es auch, danach wieder versucht normal zu starten (ging wieder nicht) also nochmal geschleppt und danach ging er wieder normal an. ich vermute mal das es der magnetschalter vom anlasser gewesen ist. läuft zwar noch was unruhig, was ich den alten zündkerzen in die schuhe schiebe. aber danke für deinen tipp werds mir trotzdem mal merken für den fall der fälle.

    Vielen Dank
    MFG Marco
     
  4. #4 RH-Renntechnik, 24.10.2009
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    775
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    wenns der Magnetschalter ist dann klackt der Anlasser nicht beim Schlüsseldrehen, haste es mal versucht wenn du ihn überbrückst weil eventl hat deine batterie nicht mehr genug saft um den Anlasser anzudrehen
     
  5. Bujan

    Bujan Der mit dem Golf tanzt

    Dabei seit:
    23.08.2009
    Beiträge:
    261
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, V6 2,5 Ghia
    Masse.....

    Schau auch mal nach dem Massekabel am Anlasser ob es richtig fest ist und ob die Kontaktstellen sauber sind.
     
  6. #6 jörg990, 24.10.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.117
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Anlasser haben keine Massekabel, weil sie direkt am Getriebe angeflanscht sind...


    Gruß

    Jörg
     
  7. #7 BigHille, 24.10.2009
    BigHille

    BigHille Guest

    Wer sagt das denn ??
     
  8. #8 h9marco, 24.10.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    An Rh-Renntechinik: Ja is richtig der macht nix wenn ich den schlüssel drehe und überbrückt haben wir noch nicht, wie gesagt nur angezogen, batterie hängt aber schon am ladegerät.

    An Jörg, Bujan und BigHille: Es gibt an dem Anlasser kein Massekabel, da muss ich dem Jörg recht geben.

    Danke
    MFG Marco
     
  9. #9 BigHille, 24.10.2009
    BigHille

    BigHille Guest

    Aha - wieder was dazu gelernt !!
     
  10. #10 jörg990, 24.10.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.117
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Eigene Erfahrung. Ich habe schon ein paar verschiedene repariert (nicht ausgetauscht).


    Gruß

    Jörg
     
Thema:

Zylinderkopfdichtung gewechselt, (springt nicht mehr an)

Die Seite wird geladen...

Zylinderkopfdichtung gewechselt, (springt nicht mehr an) - Ähnliche Themen

  1. Puma (Bj. 97–00) ECT Bekomme Puma nicht mehr auf.

    Bekomme Puma nicht mehr auf.: Hallo, ich habe mir vor fast einem Monat einen Puma (Bj.2000 125PS) gekauft. Nun stehe ich vor einem großen Problem... Und zwar hat einer der...
  2. Fiesta 7 (Bj. 08-12) JA8 Fiesta zieht nicht mehr (Fehlercode PO299)

    Fiesta zieht nicht mehr (Fehlercode PO299): Hallo, seit Samstag zieht unser Fiesta 1.6 TDCi (Bj: 02/2009) nicht mehr richtig. Seit heute Abend zeigt er noch eine Motorstörung an (Lampe...
  3. Lüftung funktioniert nicht mehr nur noch Stufe 4?!?

    Lüftung funktioniert nicht mehr nur noch Stufe 4?!?: Hallo zusammen, meine Lüftung funktioniert nur noch bzw bläst nur noch auf Stufe 4?!? Evtl hatte einer von euch schon mal das selbe Problem....
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  5. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...