Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Zylinderkopfdichtung gewechselt, (springt nicht mehr an)

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von h9marco, 24.10.2009.

  1. #1 h9marco, 24.10.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    Servus leuts,
    Habe da nen kleines (vielleicht auch größeres) Problem mit meinem Mondeo MK2 V6. Habe ihn vor einigen Monaten mit einer Defekten Zylinderkopfdichtung gekauft und alles selber gemacht (Motor raus, auseinander genommen, neue Dichtungen rein, wieder zusammen und eingebaut) heute sollte der tag sein an dem ich ihn wieder zum erstenmal anlasse (vorher lief er, aber halt nur nicht so gut und laut) Ich bin mir auch ziemlich sicher das alles angeschlossen wurde, bin zwar kein Mechaniker aber nen Hobby schrauber. Habe mir bei Ebay auch noch den Motorhauben schalter und Horn für die alarmanlage gekauft und eingebaut, tja und nu Geht Nix:rasend:, Es Funktioniert zwar so weit alles andere, aber der Anlasser macht keinerlei anstallten sich zu bewegen.
    Hat jemand von euch vielleicht nen tipp für mich oder weiß sogar woran es liegt???

    Schonmal nen Fettes Dankeschön im vorraus!!!
    MFG Marco
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 24.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.094
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    Spontan würde ich auf die Alarmanlage tippen ... ist die an die Wegfahrsperre gekoppelt? Was macht die Kontroll-Leuchte der Wegfahrsperre beim starten?
     
  4. #3 h9marco, 24.10.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    ja die AA ist and die WS gekoppelt, aber das war wahrscheinlich nicht der fehler, haben vorhin mal versucht ihn an zuschleppen und er sprang direkt an und blieb es auch, danach wieder versucht normal zu starten (ging wieder nicht) also nochmal geschleppt und danach ging er wieder normal an. ich vermute mal das es der magnetschalter vom anlasser gewesen ist. läuft zwar noch was unruhig, was ich den alten zündkerzen in die schuhe schiebe. aber danke für deinen tipp werds mir trotzdem mal merken für den fall der fälle.

    Vielen Dank
    MFG Marco
     
  5. #4 RH-Renntechnik, 24.10.2009
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    777
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    wenns der Magnetschalter ist dann klackt der Anlasser nicht beim Schlüsseldrehen, haste es mal versucht wenn du ihn überbrückst weil eventl hat deine batterie nicht mehr genug saft um den Anlasser anzudrehen
     
  6. Bujan

    Bujan Der mit dem Golf tanzt

    Dabei seit:
    23.08.2009
    Beiträge:
    261
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, V6 2,5 Ghia
    Masse.....

    Schau auch mal nach dem Massekabel am Anlasser ob es richtig fest ist und ob die Kontaktstellen sauber sind.
     
  7. #6 jörg990, 24.10.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.061
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Anlasser haben keine Massekabel, weil sie direkt am Getriebe angeflanscht sind...


    Gruß

    Jörg
     
  8. #7 BigHille, 24.10.2009
    BigHille

    BigHille Guest

    Wer sagt das denn ??
     
  9. #8 h9marco, 24.10.2009
    h9marco

    h9marco Benutzer

    Dabei seit:
    24.10.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 24V Bj.97 BNP Kombi
    An Rh-Renntechinik: Ja is richtig der macht nix wenn ich den schlüssel drehe und überbrückt haben wir noch nicht, wie gesagt nur angezogen, batterie hängt aber schon am ladegerät.

    An Jörg, Bujan und BigHille: Es gibt an dem Anlasser kein Massekabel, da muss ich dem Jörg recht geben.

    Danke
    MFG Marco
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 BigHille, 24.10.2009
    BigHille

    BigHille Guest

    Aha - wieder was dazu gelernt !!
     
  12. #10 jörg990, 24.10.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.061
    Zustimmungen:
    15
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Eigene Erfahrung. Ich habe schon ein paar verschiedene repariert (nicht ausgetauscht).


    Gruß

    Jörg
     
Thema:

Zylinderkopfdichtung gewechselt, (springt nicht mehr an)

Die Seite wird geladen...

Zylinderkopfdichtung gewechselt, (springt nicht mehr an) - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Reifendrucksensor bei gewechseltem Reifen

    Reifendrucksensor bei gewechseltem Reifen: Hallo, ich hab mir heute einen Platten eingefahren, der Reifendrucksensor schlug natürlich auch an. Ich habe den Reifen gewechselt...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...